<!DOCTYPE html><html lang="pt-BR"><head><title>PR: Kingston Kombi Estaciona Em Curitiba Neste Sábado; Veja Outras Agendas Culturais  | Brasil de Fato</title><meta name="description" content="Projeto promove festas itinerantes para valorizar a cultura hip-hop"><link href="https://www.brasildefato.com.br/2017/09/28/pr-kingston-kombi-estaciona-em-curitiba-neste-sabado-veja-outras-agendas-culturais/" rel="canonical"><meta name="keywords" content="Agenda Cultural , cultura,  cultura, curitiba"><meta property="fb:pages" content="185129231535049"><meta property="fb:pages" content="596148543794023"><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="theme-color" content="#8c191e"><meta name="google-site-verification" content="m_w0GavU2SJLaRtVeRyzEjJOyGeCC3_CXkMHTs_kz2Y"><link rel="alternate" type="application/atom+xml" title="RSS Feed do Brasil de Fato" href="/rss2.xml"><link rel="stylesheet" href="/css/main-401a09eb5b.css"><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css"><link href="//fonts.googleapis.com/css?family=Oswald:700%7CMerriweather:400,700%7CMerriweather+Sans:800,300,900" rel="stylesheet" type="text/css"><script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "Organization",
  "name": "Brasil de Fato",
  "logo": "https://www.brasildefato.com.br/img/share-logo.png",
  "email": "jornalismo@brasildefato.com.br",
  "url": "https://www.brasildefato.com.br",
  "telephone": "(11) 94594-3576",
  "sameAs": [
    "https://www.facebook.com/brasildefato",
    "https://www.youtube.com/c/AgenciaBrasildeFato",
    "https://twitter.com/brasil_de_fato",
    "https://plus.google.com/u/0/100923989153224667959",
	  "https://www.instagram.com/brasildefato/",
    "https://soundcloud.com/brasil-de-fato"
  ]
}
</script><link rel="apple-touch-icon" sizes="57x57" href="/img/icons/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/img/icons/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/img/icons/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/img/icons/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/img/icons/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/img/icons/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/img/icons/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/img/icons/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/img/icons/apple-touch-icon-180x180.png"><link rel="icon" type="image/png" href="/img/icons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/img/icons/favicon-194x194.png" sizes="194x194"><link rel="icon" type="image/png" href="/img/icons/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="/img/icons/android-chrome-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="/img/icons/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="/manifest.json"><link rel="mask-icon" href="/img/icons/safari-pinned-tab.svg"><link rel="shortcut icon" href="/img/icons/favicon.ico"><meta name="apple-mobile-web-app-title" content="Brasil de Fato"><meta name="application-name" content="Brasil de Fato"><meta name="msapplication-TileColor" content="#b91d47"><meta name="msapplication-TileImage" content="/img/icons/mstile-144x144.png"><meta name="msapplication-config" content="/browserconfig.xml"><meta name="theme-color" content="#8C191F"><meta property="og:site_name" content="Brasil de Fato"><meta property="og:url" content="https://www.brasildefato.com.br/2017/09/28/pr-kingston-kombi-estaciona-em-curitiba-neste-sabado-veja-outras-agendas-culturais/index.html"><meta property="og:title" content="PR: Kingston kombi estaciona em Curitiba neste sábado; veja outras agendas culturais  | Brasil de Fato"><meta property="og:type" content="article"><meta property="article:published_time" content="2017-09-28T22:11:53.265Z"><meta property="article:publisher" content="https://www.facebook.com/brasildefato"><meta property="article:tag" content="Agenda Cultural "><meta property="og:description" content="Projeto promove festas itinerantes para valorizar a cultura hip-hop"><meta property="article:section" content="cultura"><meta property="og:image" content="https://farm5.staticflickr.com/4454/37378733991_40c89d6be8_b.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@Brasil_de_Fato"><meta name="twitter:creator" content="@Brasil_de_Fato"><meta name="twitter:title" content="PR: Kingston kombi estaciona em Curitiba neste sábado; veja outras agendas culturais  | Brasil de Fato"><meta name="twitter:description" content="Projeto promove festas itinerantes para valorizar a cultura hip-hop"><meta name="twitter:image" content="http://farm5.staticflickr.com/4454/37378733991_40c89d6be8_b.jpg"><script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-54143594-4', 'auto');
ga('send', 'pageview');</script><script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-9026445537434187",
enable_page_level_ads: true
});</script></head><body itemscope itemtype="http://schema.org/WebPage"><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KQV3SB" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KQV3SB');</script><nav id="menu-mobile" itemscope itemtype="http://schema.org/SiteNavigationElement"><h2 class="offscreen">Menu Principal</h2><header class="menu-header"><img id="close-button" src="/img/close-bttn.svg" alt="Botao fechar"><a itemprop="url" href="/"><img id="logo-menu-mobile" src="/img/logo.svg" alt="Logo do brasil de fato"></a><meta itemprop="name" content="Início"></header><div class="menu-scrollable"><ul><li><a itemprop="url" href="/">Início</a><meta itemprop="name" content="Início"></li><li><a itemprop="url" href="/opiniao/">Opinião</a><meta itemprop="name" content="Opinião"></li><li><a itemprop="url" href="/politica/">Política</a><meta itemprop="name" content="Política"></li><li><a itemprop="url" href="/direitos_humanos/">Direitos Humanos</a><meta itemprop="name" content="Direitos Humanos"></li><li><a itemprop="url" href="/cultura/">Cultura</a><meta itemprop="name" content="Cultura"></li><li><a itemprop="url" href="/geral/">Geral</a><meta itemprop="name" content="Geral"></li><li><a itemprop="url" href="/internacional/">Internacional</a><meta itemprop="name" content="Internacional"></li><li><a itemprop="url" href="/especiais/">Especiais</a><meta itemprop="name" content="Especiais"></li><li><a itemprop="url" href="/radioagencia/">Radioagência</a><meta itemprop="name" content="Radioagência"></li><li><a itemprop="url" href="/quem-somos/">Quem Somos</a><meta itemprop="name" content="Quem Somos"></li><li><a itemprop="url" href="/parceiros/">Parceiros</a><meta itemprop="name" content="Parceiros"></li><li><a itemprop="url" href="/publicidade/">Publicidade</a><meta itemprop="name" content="Publicidade"></li><li><a itemprop="url" href="/contato/">Contato</a><meta itemprop="name" content="Contato"></li><li><a itemprop="url" href="/mapa-do-site/">Mapa do Site</a><meta itemprop="name" content="Mapa do Site"></li><li><a itemprop="url" href="/arquivo/">Arquivo</a><meta itemprop="name" content="Arquivo"></li></ul><div class="social-media-icons"><a itemprop="url" target="_blank" href="//www.facebook.com/brasildefato"><i class="fa fa-facebook-official fa-2x"></i></a><a itemprop="url" target="_blank" href="//www.twitter.com/brasil_de_fato"><i class="fa fa-twitter fa-2x"></i></a><a itemprop="url" target="_blank" href="//www.youtube.com/c/AgenciaBrasildeFato"><i class="fa fa-youtube fa-2x"></i></a><a itemprop="url" target="_blank" href="/rss2.xml"><i class="fa fa-rss fa-2x"></i></a></div><span class="language-nav"><a itemprop="url" href="/espanol/" title="Ir al área de español">Español</a><span class="language-nav-divisor"> | </span><a itemprop="url" href="/english/" title="Go to english area">English</a></span></div></nav><header id="page-header" itemscope itemtype="http://schema.org/WPHeader"><div class="banner-header"><div class="menu-options" data-toggle="nav#menu-mobile"><img id="hamburguer" data-toggle="nav#menu-mobile" src="/img/hamburguer-menu.svg" alt="imagem menu"></div><a itemprop="url" href="/" title="Link para a página principal"><div class="banner-logo banner-logo-default"></div></a><div id="header-elements"> <div id="header-icons"><div class="social-media-icons"><a itemprop="url" target="_blank" href="//www.facebook.com/brasildefato"><i class="fa fa-facebook-official fa-2x"></i></a><a itemprop="url" target="_blank" href="//www.twitter.com/brasil_de_fato"><i class="fa fa-twitter fa-2x"></i></a><a itemprop="url" target="_blank" href="//www.youtube.com/c/AgenciaBrasildeFato"><i class="fa fa-youtube fa-2x"></i></a><a itemprop="url" target="_blank" href="/rss2.xml"><i class="fa fa-rss fa-2x"></i></a></div><img id="search-icon" src="/img/search-icon.svg" alt="imagem lupa"><div id="search-tool"><div class="gcse-search"></div><img id="close-search-button" src="/img/close-bttn.svg" alt="imagem botao fechar"></div></div><span class="language-nav"><a itemprop="url" href="/espanol/" title="Ir al área de español">Español</a><span class="language-nav-divisor"> | </span><a itemprop="url" href="/english/" title="Go to english area">English</a></span></div></div><nav id="menu-desktop" hidden itemscope itemtype="http://schema.org/SiteNavigationElement"><ul class="full-menu-list"><li><a itemprop="url" href="/">Início</a><meta itemprop="name" content="Início"></li><li><a itemprop="url" href="/opiniao/">Opinião</a><meta itemprop="name" content="Opinião"></li><li><a itemprop="url" href="/politica/">Política</a><meta itemprop="name" content="Política"></li><li><a itemprop="url" href="/direitos_humanos/">Direitos Humanos</a><meta itemprop="name" content="Direitos Humanos"></li><li><a itemprop="url" href="/cultura/">Cultura</a><meta itemprop="name" content="Cultura"></li><li><a itemprop="url" href="/geral/">Geral</a><meta itemprop="name" content="Geral"></li><li><a itemprop="url" href="/internacional/">Internacional</a><meta itemprop="name" content="Internacional"></li><li><a itemprop="url" href="/especiais/">Especiais</a><meta itemprop="name" content="Especiais"></li><li><a itemprop="url" href="/radioagencia/">Radioagência</a><meta itemprop="name" content="Radioagência"></li></ul></nav><nav id="two-lines-menu" hidden itemscope itemtype="http://schema.org/SiteNavigationElement"><ul class="full-menu-list" id="menu-first-line"><li><a itemprop="url" href="/">Início</a><meta itemprop="name" content="Início"></li><li><a itemprop="url" href="/opiniao/">Opinião</a><meta itemprop="name" content="Opinião"></li><li><a itemprop="url" href="/politica/">Política</a><meta itemprop="name" content="Política"></li><li><a itemprop="url" href="/direitos_humanos/">Direitos Humanos</a><meta itemprop="name" content="Direitos Humanos"></li><li><a itemprop="url" href="/cultura/">Cultura</a><meta itemprop="name" content="Cultura"></li><li><a itemprop="url" href="/geral/">Geral</a><meta itemprop="name" content="Geral"></li></ul><ul class="full-menu-list"> <li><a itemprop="url" href="/internacional/">Internacional</a><meta itemprop="name" content="Internacional"></li><li><a itemprop="url" href="/especiais/">Especiais</a><meta itemprop="name" content="Especiais"></li><li><a itemprop="url" href="/radioagencia/">Radioagência</a><meta itemprop="name" content="Radioagência"></li></ul></nav></header><main class="grid-4-columns"><article id="post" itemscope itemtype="http://schema.org/NewsArticle" lang="pt-BR"><meta itemprop="mainEntityOfPage" content="https://www.brasildefato.com.br/2017/09/28/pr-kingston-kombi-estaciona-em-curitiba-neste-sabado-veja-outras-agendas-culturais/"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://brasildefato.com.br/img/logo-microdata.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></div><meta itemprop="name" content="Brasil de Fato"><link itemprop="sameAs" href="https://www.brasildefato.com.br"></div><div id="breadcrumb"><ol itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement"><a href="/"><p>Início</p></a></li><li><i class="fa fa-chevron-right fa-lg"></i></li><li itemprop="itemListElement"><a href="/parana/"><p class="breadcrumb-last">Paraná</p></a></li></ol></div><header><h3 class="hat" itemprop="about">Agenda Cultural </h3><h1 class="title" itemprop="headline">PR: Kingston kombi estaciona em Curitiba neste sábado; veja outras agendas culturais </h1><h2 class="description" itemprop="description">Projeto promove festas itinerantes para valorizar a cultura hip-hop</h2><div class="details-bar"><div class="author-time"><address class="author" rel="author" itemprop="author">Redação </address><div class="place-and-time"><div class="place" itemprop="contentLocation"><p>Brasil de Fato | Curitiba (PR) </p>, </div><time itemprop="datePublished" datetime="2017-09-28T22:11:53.265Z">28 de Setembro de 2017 às 19:11</time><meta itemprop="dateModified" content="2017-09-28T22:11:53.265Z"></div></div><div class="share-mobile"><div class="share-bar"><p class="share-title">Compartilhe</p><div class="share-icons-container"><a class="share-icon" href="https://www.facebook.com/sharer/sharer.php?u=https://www.brasildefato.com.br/2017/09/28/pr-kingston-kombi-estaciona-em-curitiba-neste-sabado-veja-outras-agendas-culturais/%3Futm_source=bdf%26utm_medium=referral%26utm_campaign=facebook_share" target="_blank" title="Compartilhe no Facebook"><img src="/img/social-media/share-facebook.svg" alt="Compartilhe no Facebook"></a><a class="share-icon" href="https://twitter.com/share?url=https://www.brasildefato.com.br/2017/09/28/pr-kingston-kombi-estaciona-em-curitiba-neste-sabado-veja-outras-agendas-culturais/%3Futm_source=bdf%26utm_medium=referral%26utm_campaign=twitter_share" target="_blank" title="Compartilhe no Twitter"><img src="/img/social-media/share-twitter.svg" alt="Compartilhe no Twitter"></a><a class="share-icon share-mobile" href="whatsapp://send?text=https://www.brasildefato.com.br/2017/09/28/pr-kingston-kombi-estaciona-em-curitiba-neste-sabado-veja-outras-agendas-culturais/%3Futm_campaign=bdf%26utm_medium=referral%26utm_campaign=whatsapp_share" data-action="share/whatsapp/share" title="Compartilhe no whatsapp"><img src="/img/social-media/share-whatsapp.svg" alt="Compartilhe no WhatsApp"></a></div></div></div></div><figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><div class="img-container"><img itemprop="url" alt="Uma Kombi customizada garante o equipamento de som para o evento - Créditos: Divulgação/Kingston kombi" src="//farm5.staticflickr.com/4454/37378733991_40c89d6be8_z.jpg"><meta itemprop="width" content="696"><meta itemprop="height" content="464"></div><figcaption itemprop="caption">Uma Kombi customizada garante o equipamento de som para o evento / Divulgação/Kingston kombi</figcaption></figure></header><div class="content" itemprop="articleBody"><div class="text-content"><p>Uma Kombi colorida por grafites e carregada com equipamentos de som tem levando a cultura hip-hop para pra&ccedil;as e ruas de munic&iacute;pios da Regi&atilde;o Metropolitana de Curitiba. Ela &eacute; o principal instrumento de atua&ccedil;&atilde;o do projeto <a href="https://www.facebook.com/kingstonkombi/" target="_blank">Kingston Kombi</a>, que vai estacionar do Centro da capital neste s&aacute;bado, dia 30.</p>

<p>A iniciativa &eacute; coordenada pela Flying Boys Crew, uma ONG curitibana criada no final dos anos 1990. Desde junho de 2017, o grupo passou a organizar as festas itinerantes de hip-hop em comunidade de v&aacute;rios munic&iacute;pios. Ao todo ser&atilde;o 12 paradas, at&eacute; dezembro, em m&eacute;dia com duas festas por m&ecirc;s.</p>

<p>Bboys, bgirls, MCs e grafiteiros se re&uacute;nem durante cada encontro, com a inten&ccedil;&atilde;o de voltar &agrave;s origens do hip-hop, incentivar a autonomia e a produ&ccedil;&atilde;o cultural por onde passam. Para dar suporte aos artistas e ativistas culturais, a Kombi garante o equipamento de som, DJ&#39;ing, microfones e instrumentos de percuss&atilde;o. A mistura de tudo isso promete dar uma linda festa!</p>

<p><strong>Fique por dentro</strong></p>

<p><strong>Quando:</strong> Dia 30, s&aacute;bado, das 14h &agrave;s 18h</p>

<p><strong>Onde: </strong>Pra&ccedil;a Garibaldi, no Largo da Ordem, em frente ao &quot;Cavalo Bab&atilde;o&quot;.</p>

<p><strong>Quanto: </strong>Gratuito</p>

<p>&nbsp;</p>

<h3><strong>Confira outras dicas culturais para os pr&oacute;ximos dias em Curitiba:&nbsp;</strong></h3>

<p><strong>CINEMA | Contratempo</strong><br><br><strong>O qu&ecirc;:</strong> Tudo est&aacute; indo muito bem para Adrian Doria. At&eacute; o dia em que desperta num quarto de hotel trancado por dentro, depois de ser atingido na cabe&ccedil;a, e encontra sua amante morta no banheiro, coberta com um monte de notas em euros. O filme de suspense est&aacute; na programa&ccedil;&atilde;o do Cineclube do Centro Cultural da Espanha. &Eacute; dirigido por Oriol Paulo, gravado na Espanha e lan&ccedil;ado em 2017.<br><br><strong>Quando: </strong>Sexta-feira, dia 29, &agrave;s 19.<br><br><strong>Onde: </strong>Cinemateca de Curitiba.<br><br><strong>Quanto: </strong>Entrada franca.</p>

<p><img alt="" src="//farm5.staticflickr.com/4395/37331555576_f8b4e0cf18_o.jpg"></p>

<p class="ckeditor-img-caption">Foto: Reprodu&ccedil;&atilde;o</p>

<p class="ckeditor-img-caption">&nbsp;</p>

<p><strong>M&Uacute;SICA | Sonora - Ciclo Internacional de Compositoras</strong><br><br><strong>O qu&ecirc;: </strong>&Eacute; <a href="https://www.facebook.com/events/1529974013723997/" target="_blank">um festival de m&uacute;sica</a> composto por shows, workshop, roda de di&aacute;logo, com o protagonismo de composi&ccedil;&otilde;es da mulher na m&uacute;sica. O evento acontece em mais de 70 cidades do Brasil e dos continentes americanos, africano e europeu, e busca romper com a invisibilidade da mulher artista e sua capacidade de cria&ccedil;&atilde;o.<br><br><strong>Quando: </strong>De 28 a 30, quinta, sexta e s&aacute;bado.<br><br><strong>Onde:</strong> O evento ocorre em diferentes locais.&nbsp;<br><br><strong>Quanto:</strong> Entrada franca.</p>

<p>&nbsp;</p>

<p><strong>M&Uacute;SICA | Folebaixo</strong><br><br><strong>O qu&ecirc;: </strong>O duo instrumental apresenta a uni&atilde;o dos instrumentos com as batidas eletr&ocirc;nicas. &Eacute; um show recheado de ritmos brasileiros e influenciado pela m&uacute;sica latino-americana. O <a href="https://www.facebook.com/Folebaixo/" target="_blank">duo lan&ccedil;ou em 2015 o &aacute;lbum &ldquo;Lounge&rdquo;</a>, que foi eleito entre os &ldquo;100 Melhores &Aacute;lbuns da M&uacute;sica Brasileira&rdquo; pelo site Melhores da M&uacute;sica.<br><br><strong>Quando:</strong> Dia 30, &agrave;s 11h.<br><br><strong>Onde:</strong> Casa Heitor Stockler de Fran&ccedil;a | Rua Mal. Floriano Peixoto, 458 - Curitiba/PR.<br><br><strong>Quanto: </strong>Entrada franca.</p>

<p><img alt="" src="//farm5.staticflickr.com/4452/37349251102_c4cbe8949a_o.jpg"></p>

<p class="ckeditor-img-caption">Foto: Divulga&ccedil;&atilde;o / Funda&ccedil;&atilde;o Cultural de Curitiba</p>

<p class="ckeditor-img-caption">&nbsp;</p>

<p><strong>TEATRO INFANTIL&nbsp;|&nbsp;Kartas de uma boneka viajante</strong><br><br><strong>O qu&ecirc;:</strong> A pe&ccedil;a narra o encontro entre um desiludido escritor e uma crian&ccedil;a que chora porque perdeu a sua boneca. Para alegr&aacute;-la, o autor inventa uma hist&oacute;ria dizendo que a boneca na verdade n&atilde;o se perdeu, mas estava apenas viajando. O escritor resolve, ent&atilde;o, criar cartas imagin&aacute;rias da boneca endere&ccedil;adas &agrave; menina. Uma hist&oacute;ria repleta de lirismo, que fala sobre amizade, despedidas e consolo. O espet&aacute;culo &eacute; premiado pelo Trof&eacute;u Gralha Azul de melhor texto e dire&ccedil;&atilde;o e melhor espet&aacute;culo para crian&ccedil;as.<br><br><strong>Quando: </strong>Dia 30, s&aacute;bado, &agrave;s 16h.<br><br><strong>Onde: </strong>Teatro SESI Port&atilde;o, Rua Padre Leonardo Nunes, 180, em Curitiba.<br><br><strong>Quanto: </strong>Entrada franca.</p>

<p>&nbsp;</p>

<p><strong>TEATRO | Sobre elas Foto</strong>&nbsp;<br><br><strong>O qu&ecirc;: </strong>&Eacute; uma pe&ccedil;a que reflete sobre a viol&ecirc;ncia contra mulher, o machismo e a constru&ccedil;&atilde;o social da masculinidade e feminilidade desde a inf&acirc;ncia. Por meio dos desabafos de uma jovem rec&eacute;m casada, o espet&aacute;culo traz &agrave; cena a viol&ecirc;ncia e o sil&ecirc;ncio do 3&ordm; pa&iacute;s que mais mata mulheres no mundo. A pe&ccedil;a &eacute; do grupo Na Lona, que re&uacute;ne 15 artistas moradores de Mandirituba, munic&iacute;pio da regi&atilde;o Metropolitana de Curitiba.<br><br><strong>Quando, onde e quanto:</strong><br><br>- Dia 5 de outubro, durante o 12&ordm; Festival de Teatro de Pinhais, no Centro Cultural Wanda dos Santos Mallman, em Pinhais, &agrave;s 20h. Entrada Franca.<br><br>- Dia 20 de outubro, durante o V Festival de Teatro de Pontal, no Gin&aacute;sio Municipal da Primavera, em Pontal do Paran&aacute;, &agrave;s 21h. Entrada Franca.<br><br>- Dia 5 de novembro, durante a Mostra Domingo &Eacute; no Teatro, no Teatro Municipal de Fazenda Rio Grande, &agrave;s 20h. Entrada de R$10,00.</p>

<p class="ckeditor-img-caption"><img alt="" src="//farm5.staticflickr.com/4422/37122795090_5186336c6a_o.png">Foto:&nbsp;Thomas Salom&atilde;o<br><br>&nbsp;</p>

<p><strong>CINEMA |&nbsp;O Desprezo<br><br>O qu&ecirc;: </strong>Na It&aacute;lia, uma equipe grava um filme baseado na Odisseia, de Homero. Camille &eacute; casada com Paul, contratado pelo produtor Jeremy para escrever o roteiro por 10 mil d&oacute;lares. Uma s&eacute;rie de mal-entendidos faz com que a rela&ccedil;&atilde;o do casal v&aacute; se desmanchando. O filme &eacute; do cineasta franc&ecirc;s Jean-Luc Godard, gravado em 1963. A exibi&ccedil;&atilde;o faz parte da programa&ccedil;&atilde;o do Cineclube Alian&ccedil;a Francesa<br><br><strong>Quando: </strong>Dia 30, s&aacute;bado, &agrave;s 16h<br><br><strong>Onde: </strong>Cine Guarani, Port&atilde;o Cultural, Av. Rep&uacute;blica Argentina, 3430, bairro Port&atilde;o, Curitiba.<br><br><strong>Quanto: </strong>Entrada franca</p>

<p class="editor">Edição: Ednubia Ghisi </p><div class="content-footer"><div class="share-bar"><p class="share-title">Compartilhe</p><div class="share-icons-container"><a class="share-icon" href="https://www.facebook.com/sharer/sharer.php?u=https://www.brasildefato.com.br/2017/09/28/pr-kingston-kombi-estaciona-em-curitiba-neste-sabado-veja-outras-agendas-culturais/%3Futm_source=bdf%26utm_medium=referral%26utm_campaign=facebook_share" target="_blank" title="Compartilhe no Facebook"><img src="/img/social-media/share-facebook.svg" alt="Compartilhe no Facebook"></a><a class="share-icon" href="https://twitter.com/share?url=https://www.brasildefato.com.br/2017/09/28/pr-kingston-kombi-estaciona-em-curitiba-neste-sabado-veja-outras-agendas-culturais/%3Futm_source=bdf%26utm_medium=referral%26utm_campaign=twitter_share" target="_blank" title="Compartilhe no Twitter"><img src="/img/social-media/share-twitter.svg" alt="Compartilhe no Twitter"></a><a class="share-icon share-mobile" href="whatsapp://send?text=https://www.brasildefato.com.br/2017/09/28/pr-kingston-kombi-estaciona-em-curitiba-neste-sabado-veja-outras-agendas-culturais/%3Futm_campaign=bdf%26utm_medium=referral%26utm_campaign=whatsapp_share" data-action="share/whatsapp/share" title="Compartilhe no whatsapp"><img src="/img/social-media/share-whatsapp.svg" alt="Compartilhe no WhatsApp"></a></div></div></div></div><aside class="sidebar" itemscope itemtype="http://schema.org/WPSideBar"><div class="share-bar"><p class="share-title">Compartilhe</p><div class="share-icons-container"><a class="share-icon" href="https://www.facebook.com/sharer/sharer.php?u=https://www.brasildefato.com.br/2017/09/28/pr-kingston-kombi-estaciona-em-curitiba-neste-sabado-veja-outras-agendas-culturais/%3Futm_source=bdf%26utm_medium=referral%26utm_campaign=facebook_share" target="_blank" title="Compartilhe no Facebook"><img src="/img/social-media/share-facebook.svg" alt="Compartilhe no Facebook"></a><a class="share-icon" href="https://twitter.com/share?url=https://www.brasildefato.com.br/2017/09/28/pr-kingston-kombi-estaciona-em-curitiba-neste-sabado-veja-outras-agendas-culturais/%3Futm_source=bdf%26utm_medium=referral%26utm_campaign=twitter_share" target="_blank" title="Compartilhe no Twitter"><img src="/img/social-media/share-twitter.svg" alt="Compartilhe no Twitter"></a><a class="share-icon share-mobile" href="whatsapp://send?text=https://www.brasildefato.com.br/2017/09/28/pr-kingston-kombi-estaciona-em-curitiba-neste-sabado-veja-outras-agendas-culturais/%3Futm_campaign=bdf%26utm_medium=referral%26utm_campaign=whatsapp_share" data-action="share/whatsapp/share" title="Compartilhe no whatsapp"><img src="/img/social-media/share-whatsapp.svg" alt="Compartilhe no WhatsApp"></a></div></div><div class="other-bar"><h2 class="other-title">Relacionadas</h2><div class="other-article-container" itemscope="itemscope" itemtype="https://schema.org/ItemList"><ul class="other-article spacing" id="other-0" itemprop="itemListElement"><li><a itemprop="url" href="/2017/09/28/o-que-tu-indica-or-viva/"><figure class="other-article-image" style="background-image: url(//farm5.staticflickr.com/4456/37313807771_4a9ec60f2d_b.jpg);" title="Imagem da notícia relacionada" itemscope="itemscope" itemtype="https://schema.org/ImageObject"></figure></a><a itemprop="url" href="/2017/09/28/o-que-tu-indica-or-viva/"><h3 class="other-article-title" itemprop="headline">O que tu indica? | &quot;Viva&quot;</h3></a></li></ul><ul class="other-article spacing" id="other-1" itemprop="itemListElement"><li><a itemprop="url" href="/2017/09/25/filme-paranaense-ganha-premio-de-melhor-curta-no-festival-de-brasilia/"><figure class="other-article-image" style="background-image: url(//farm5.staticflickr.com/4438/37267913336_fbbe4116a1_b.jpg);" title="Imagem da notícia relacionada" itemscope="itemscope" itemtype="https://schema.org/ImageObject"></figure></a><a itemprop="url" href="/2017/09/25/filme-paranaense-ganha-premio-de-melhor-curta-no-festival-de-brasilia/"><h3 class="other-article-title" itemprop="headline">Filme paranaense ganha prêmio de melhor curta no Festival de Brasília</h3></a></li></ul><ul class="other-article spacing" id="other-2" itemprop="itemListElement"><li><a itemprop="url" href="/2017/09/25/alem-de-moradia-casa-da-arvore-fornece-livros-de-graca-para-populacao/"><figure class="other-article-image" style="background-image: url(//farm5.staticflickr.com/4484/37310007061_1680075876_b.jpg);" title="Imagem da notícia relacionada" itemscope="itemscope" itemtype="https://schema.org/ImageObject"></figure></a><a itemprop="url" href="/2017/09/25/alem-de-moradia-casa-da-arvore-fornece-livros-de-graca-para-populacao/"><h3 class="other-article-title" itemprop="headline">Além de moradia, Casa da Árvore fornece livros de graça para população</h3></a></li></ul></div></div><div class="advertising-07" itemscope itemtype="http://schema.org/WPAdBlock"><a itemprop="url" href="http://www.marica.rj.gov.br/2017/08/29/santa-paula-ganha-posto-de-estrategia-de-saude-da-familia/" target="_blank"><img src="//farm5.staticflickr.com/4363/37203102822_053bf95c24_o.png" alt="Publicidade Interna | Maricá " title="Publicidade Interna | Maricá " itemprop="image"></a></div></aside></div></article></main><footer id="page-footer" itemscope itemtype="http://schema.org/WPFooter"><div class="footer-container-post"><div class="footer-header"><a href="/" title="Link para a página principal"><img src="/img/logo.svg" alt="imagem brasil de fato"></a></div><div class="footer-items"><div class="footer-menu"><ul><li><a class="active" itemprop="url" href="/quem-somos"><p>Quem Somos</p></a><meta itemprop="name" content="Quem Somos"></li><li><a class="active" itemprop="url" href="/parceiros"><p>Parceiros</p></a><meta itemprop="name" content="Parceiros"></li><li><a class="active" itemprop="url" href="/publicidade"><p>Publicidade</p></a><meta itemprop="name" content="Publicidade"></li><li><a class="active" itemprop="url" href="/contato"><p>Contato</p></a><meta itemprop="name" content="Contato"></li><li><a class="active" itemprop="url" href="/mapa-do-site"><p>Mapa do Site</p></a><meta itemprop="name" content="Mapa do Site"></li><li><a class="active" itemprop="url" href="/arquivo"><p>Arquivo</p></a><meta itemprop="name" content="Arquivo"></li></ul></div><div class="footer-social-block"><p>Social:</p><div class="social-media-icons"><a itemprop="url" target="_blank" href="//www.facebook.com/brasildefato"><i class="fa fa-facebook-official fa-2x"></i></a><a itemprop="url" target="_blank" href="//www.twitter.com/brasil_de_fato"><i class="fa fa-twitter fa-2x"></i></a><a itemprop="url" target="_blank" href="//www.youtube.com/c/AgenciaBrasildeFato"><i class="fa fa-youtube fa-2x"></i></a><a itemprop="url" target="_blank" href="/rss2.xml"><i class="fa fa-rss fa-2x"></i></a></div></div><div class="footer-cc-block"><div class="cc-icons"><a rel="license" href="https://creativecommons.org/licenses/by-nd/4.0/deed.pt_BR" target="_blank"><img class="cc-icon" src="/img/icons/cc-cc.svg" title="Creatice Commons" alt="Creatice Commons"><img class="cc-icon" src="/img/icons/cc-by.svg" title="Atribuição" alt="Atribuição"><img class="cc-icon" src="/img/icons/cc-nd.svg" title="Sem Derivações" alt="Sem Derivações"></a></div><p class="cc-text">Todos os conteúdos do Brasil de Fato podem ser reproduzidos, desde que não sejam alterados e que se dêem os devidos créditos.</p></div></div></div></footer><script defer type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script><script defer type="text/javascript" src="//w.soundcloud.com/player/api.js"></script><script defer type="text/javascript" src="//connect.soundcloud.com/sdk/sdk-3.1.2.js"></script><script defer type="text/javascript" src="/js/main-5b0ec51bc6.js"></script></body></html>