<!DOCTYPE html><html lang="pt-BR"><head><title>Folhas, Raízes E Cascas: Aprenda a Preparar Diferentes Tipos De Chás | Brasil de Fato</title><meta name="description" content="Infusão e decocção são as maneiras mais conhecidas no Brasil de fazer a bebida"><link href="https://www.brasildefato.com.br/2017/10/10/folhas-raizes-e-cascas-aprenda-a-preparar-diferentes-tipos-de-chas/" rel="canonical"><meta name="keywords" content="Aromas e Sabores, geral,  radioagencia, cha, instituto do cha, dani lieuthier, alimentoesaude, alimento e saude"><meta property="fb:pages" content="185129231535049"><meta property="fb:pages" content="596148543794023"><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="theme-color" content="#8c191e"><meta name="google-site-verification" content="m_w0GavU2SJLaRtVeRyzEjJOyGeCC3_CXkMHTs_kz2Y"><link rel="alternate" type="application/atom+xml" title="RSS Feed do Brasil de Fato" href="/rss2.xml"><link rel="stylesheet" href="/css/main-8264adec27.css"><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css"><link href="//fonts.googleapis.com/css?family=Oswald:700%7CMerriweather:400,700%7CMerriweather+Sans:800,300,900" rel="stylesheet" type="text/css"><script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "Organization",
  "name": "Brasil de Fato",
  "logo": "https://www.brasildefato.com.br/img/share-logo.png",
  "email": "jornalismo@brasildefato.com.br",
  "url": "https://www.brasildefato.com.br",
  "telephone": "(11) 94594-3576",
  "sameAs": [
    "https://www.facebook.com/brasildefato",
    "https://www.youtube.com/c/AgenciaBrasildeFato",
    "https://twitter.com/brasil_de_fato",
    "https://plus.google.com/u/0/100923989153224667959",
	  "https://www.instagram.com/brasildefato/",
    "https://soundcloud.com/brasil-de-fato"
  ]
}
</script><link rel="apple-touch-icon" sizes="57x57" href="/img/icons/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/img/icons/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/img/icons/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/img/icons/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/img/icons/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/img/icons/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/img/icons/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/img/icons/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/img/icons/apple-touch-icon-180x180.png"><link rel="icon" type="image/png" href="/img/icons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/img/icons/favicon-194x194.png" sizes="194x194"><link rel="icon" type="image/png" href="/img/icons/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="/img/icons/android-chrome-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="/img/icons/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="/manifest.json"><link rel="mask-icon" href="/img/icons/safari-pinned-tab.svg"><link rel="shortcut icon" href="/img/icons/favicon.ico"><meta name="apple-mobile-web-app-title" content="Brasil de Fato"><meta name="application-name" content="Brasil de Fato"><meta name="msapplication-TileColor" content="#b91d47"><meta name="msapplication-TileImage" content="/img/icons/mstile-144x144.png"><meta name="msapplication-config" content="/browserconfig.xml"><meta name="theme-color" content="#8C191F"><meta property="og:site_name" content="Brasil de Fato"><meta property="og:url" content="https://www.brasildefato.com.br/2017/10/10/folhas-raizes-e-cascas-aprenda-a-preparar-diferentes-tipos-de-chas/index.html"><meta property="og:title" content="Folhas, raízes e cascas: aprenda a preparar diferentes tipos de chás | Brasil de Fato"><meta property="og:type" content="article"><meta property="article:published_time" content="2017-10-10T23:34:26.721Z"><meta property="article:publisher" content="https://www.facebook.com/brasildefato"><meta property="article:tag" content="Aromas e Sabores"><meta property="og:description" content="Infusão e decocção são as maneiras mais conhecidas no Brasil de fazer a bebida"><meta property="article:section" content="geral"><meta property="og:image" content="https://farm5.staticflickr.com/4450/37592806512_b3ae85c194_b.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@Brasil_de_Fato"><meta name="twitter:creator" content="@Brasil_de_Fato"><meta name="twitter:title" content="Folhas, raízes e cascas: aprenda a preparar diferentes tipos de chás | Brasil de Fato"><meta name="twitter:description" content="Infusão e decocção são as maneiras mais conhecidas no Brasil de fazer a bebida"><meta name="twitter:image" content="http://farm5.staticflickr.com/4450/37592806512_b3ae85c194_b.jpg"><script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-54143594-4', 'auto');
ga('send', 'pageview');</script><script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-9026445537434187",
enable_page_level_ads: true
});</script></head><body itemscope itemtype="http://schema.org/WebPage"><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KQV3SB" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KQV3SB');</script><nav id="menu-mobile" itemscope itemtype="http://schema.org/SiteNavigationElement"><h2 class="offscreen">Menu Principal</h2><header class="menu-header"><img id="close-button" src="/img/close-bttn.svg" alt="Botao fechar"><a itemprop="url" href="/"><img id="logo-menu-mobile" src="/img/logo.svg" alt="Logo do brasil de fato"></a><meta itemprop="name" content="Início"></header><div class="menu-scrollable"><ul><li><a itemprop="url" href="/">Início</a><meta itemprop="name" content="Início"></li><li><a itemprop="url" href="/opiniao/">Opinião</a><meta itemprop="name" content="Opinião"></li><li><a itemprop="url" href="/politica/">Política</a><meta itemprop="name" content="Política"></li><li><a itemprop="url" href="/direitos_humanos/">Direitos Humanos</a><meta itemprop="name" content="Direitos Humanos"></li><li><a itemprop="url" href="/cultura/">Cultura</a><meta itemprop="name" content="Cultura"></li><li><a itemprop="url" href="/geral/">Geral</a><meta itemprop="name" content="Geral"></li><li><a itemprop="url" href="/internacional/">Internacional</a><meta itemprop="name" content="Internacional"></li><li><a itemprop="url" href="/especiais/">Especiais</a><meta itemprop="name" content="Especiais"></li><li><a itemprop="url" href="/radioagencia/">Radioagência</a><meta itemprop="name" content="Radioagência"></li><li><a itemprop="url" href="/quem-somos/">Quem Somos</a><meta itemprop="name" content="Quem Somos"></li><li><a itemprop="url" href="/parceiros/">Parceiros</a><meta itemprop="name" content="Parceiros"></li><li><a itemprop="url" href="/publicidade/">Publicidade</a><meta itemprop="name" content="Publicidade"></li><li><a itemprop="url" href="/contato/">Contato</a><meta itemprop="name" content="Contato"></li><li><a itemprop="url" href="/mapa-do-site/">Mapa do Site</a><meta itemprop="name" content="Mapa do Site"></li><li><a itemprop="url" href="/arquivo/">Arquivo</a><meta itemprop="name" content="Arquivo"></li></ul><div class="social-media-icons"><a itemprop="url" target="_blank" href="//www.facebook.com/brasildefato"><i class="fa fa-facebook-official fa-2x"></i></a><a itemprop="url" target="_blank" href="//www.twitter.com/brasil_de_fato"><i class="fa fa-twitter fa-2x"></i></a><a itemprop="url" target="_blank" href="//www.youtube.com/c/AgenciaBrasildeFato"><i class="fa fa-youtube fa-2x"></i></a><a itemprop="url" target="_blank" href="/rss2.xml"><i class="fa fa-rss fa-2x"></i></a></div><span class="language-nav"><a itemprop="url" href="/espanol/" title="Ir al área de español">Español</a><span class="language-nav-divisor"> | </span><a itemprop="url" href="/english/" title="Go to english area">English</a></span></div></nav><header id="page-header" itemscope itemtype="http://schema.org/WPHeader"><div class="banner-header"><div class="menu-options" data-toggle="nav#menu-mobile"><img id="hamburguer" data-toggle="nav#menu-mobile" src="/img/hamburguer-menu.svg" alt="imagem menu"></div><a itemprop="url" href="/" title="Link para a página principal"><div class="banner-logo banner-logo-default"></div></a><div id="header-elements"> <div id="header-icons"><div class="social-media-icons"><a itemprop="url" target="_blank" href="//www.facebook.com/brasildefato"><i class="fa fa-facebook-official fa-2x"></i></a><a itemprop="url" target="_blank" href="//www.twitter.com/brasil_de_fato"><i class="fa fa-twitter fa-2x"></i></a><a itemprop="url" target="_blank" href="//www.youtube.com/c/AgenciaBrasildeFato"><i class="fa fa-youtube fa-2x"></i></a><a itemprop="url" target="_blank" href="/rss2.xml"><i class="fa fa-rss fa-2x"></i></a></div><img id="search-icon" src="/img/search-icon.svg" alt="imagem lupa"><div id="search-tool"><div class="gcse-search"></div><img id="close-search-button" src="/img/close-bttn.svg" alt="imagem botao fechar"></div></div><span class="language-nav"><a itemprop="url" href="/espanol/" title="Ir al área de español">Español</a><span class="language-nav-divisor"> | </span><a itemprop="url" href="/english/" title="Go to english area">English</a></span></div></div><nav id="menu-desktop" hidden itemscope itemtype="http://schema.org/SiteNavigationElement"><ul class="full-menu-list"><li><a itemprop="url" href="/">Início</a><meta itemprop="name" content="Início"></li><li><a itemprop="url" href="/opiniao/">Opinião</a><meta itemprop="name" content="Opinião"></li><li><a itemprop="url" href="/politica/">Política</a><meta itemprop="name" content="Política"></li><li><a itemprop="url" href="/direitos_humanos/">Direitos Humanos</a><meta itemprop="name" content="Direitos Humanos"></li><li><a itemprop="url" href="/cultura/">Cultura</a><meta itemprop="name" content="Cultura"></li><li><a itemprop="url" href="/geral/">Geral</a><meta itemprop="name" content="Geral"></li><li><a itemprop="url" href="/internacional/">Internacional</a><meta itemprop="name" content="Internacional"></li><li><a itemprop="url" href="/especiais/">Especiais</a><meta itemprop="name" content="Especiais"></li><li><a itemprop="url" href="/radioagencia/">Radioagência</a><meta itemprop="name" content="Radioagência"></li></ul></nav><nav id="two-lines-menu" hidden itemscope itemtype="http://schema.org/SiteNavigationElement"><ul class="full-menu-list" id="menu-first-line"><li><a itemprop="url" href="/">Início</a><meta itemprop="name" content="Início"></li><li><a itemprop="url" href="/opiniao/">Opinião</a><meta itemprop="name" content="Opinião"></li><li><a itemprop="url" href="/politica/">Política</a><meta itemprop="name" content="Política"></li><li><a itemprop="url" href="/direitos_humanos/">Direitos Humanos</a><meta itemprop="name" content="Direitos Humanos"></li><li><a itemprop="url" href="/cultura/">Cultura</a><meta itemprop="name" content="Cultura"></li><li><a itemprop="url" href="/geral/">Geral</a><meta itemprop="name" content="Geral"></li></ul><ul class="full-menu-list"> <li><a itemprop="url" href="/internacional/">Internacional</a><meta itemprop="name" content="Internacional"></li><li><a itemprop="url" href="/especiais/">Especiais</a><meta itemprop="name" content="Especiais"></li><li><a itemprop="url" href="/radioagencia/">Radioagência</a><meta itemprop="name" content="Radioagência"></li></ul></nav></header><main class="grid-4-columns"><article id="post" itemscope itemtype="http://schema.org/NewsArticle" lang="pt-BR"><meta itemprop="mainEntityOfPage" content="https://www.brasildefato.com.br/2017/10/10/folhas-raizes-e-cascas-aprenda-a-preparar-diferentes-tipos-de-chas/"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://brasildefato.com.br/img/logo-microdata.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></div><meta itemprop="name" content="Brasil de Fato"><link itemprop="sameAs" href="https://www.brasildefato.com.br"></div><div id="breadcrumb"><ol itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement"><a href="/"><p>Início</p></a></li><li><i class="fa fa-chevron-right fa-lg"></i></li><li itemprop="itemListElement"><a href="/geral/"><p class="breadcrumb-last">geral</p></a></li></ol></div><header><h3 class="hat" itemprop="about">Aromas e Sabores</h3><h1 class="title" itemprop="headline">Folhas, raízes e cascas: aprenda a preparar diferentes tipos de chás</h1><h2 class="description" itemprop="description">Infusão e decocção são as maneiras mais conhecidas no Brasil de fazer a bebida</h2><div class="details-bar"><div class="author-time"><address class="author" rel="author" itemprop="author">Camila Salmazio</address><div class="place-and-time"><div class="place" itemprop="contentLocation"><p>Brasil de Fato | São Paulo (SP)</p>, </div><time itemprop="datePublished" datetime="2017-10-10T23:34:26.721Z">10 de Outubro de 2017 às 20:34</time><meta itemprop="dateModified" content="2017-10-10T23:34:26.721Z"></div></div><div class="share-mobile"><div class="share-bar"><p class="share-title">Compartilhe</p><div class="share-icons-container"><a class="share-icon" href="https://www.facebook.com/sharer/sharer.php?u=https://www.brasildefato.com.br/2017/10/10/folhas-raizes-e-cascas-aprenda-a-preparar-diferentes-tipos-de-chas/%3Futm_source=bdf%26utm_medium=referral%26utm_campaign=facebook_share" target="_blank" title="Compartilhe no Facebook"><img src="/img/social-media/share-facebook.svg" alt="Compartilhe no Facebook"></a><a class="share-icon" href="https://twitter.com/share?url=https://www.brasildefato.com.br/2017/10/10/folhas-raizes-e-cascas-aprenda-a-preparar-diferentes-tipos-de-chas/%3Futm_source=bdf%26utm_medium=referral%26utm_campaign=twitter_share" target="_blank" title="Compartilhe no Twitter"><img src="/img/social-media/share-twitter.svg" alt="Compartilhe no Twitter"></a><a class="share-icon share-mobile" href="whatsapp://send?text=https://www.brasildefato.com.br/2017/10/10/folhas-raizes-e-cascas-aprenda-a-preparar-diferentes-tipos-de-chas/%3Futm_campaign=bdf%26utm_medium=referral%26utm_campaign=whatsapp_share" data-action="share/whatsapp/share" title="Compartilhe no whatsapp"><img src="/img/social-media/share-whatsapp.svg" alt="Compartilhe no WhatsApp"></a></div></div></div></div><p class="listen-audio">Ouça a matéria:</p><div class="audio-item" id="item_0"><div class="loader"></div><div class="player"><audio class="audio" preload="auto" data-soundcloud-link="https://soundcloud.com/radioagenciabdf/folhas-raizes-e-cascas-aprenda-a-preparar-diferentes-tipos-de-chas" id="audio_0"></audio><div class="controls"><div class="buttons"><div class="loader"></div><a class="play" onclick="play(0);"><img class="play-button" src="/img/icons/play.svg" alt="Play"/></a><a class="pause" onclick="pause(0);"><img class="pause-button" src="/img/icons/pause.svg" alt="Pausar"/></a></div><div class="progress-bar"><span class="time-progress">0:00</span><div class="progress-and-source"><progress max="100" value="0"></progress><a href="https://soundcloud.com/radioagenciabdf/folhas-raizes-e-cascas-aprenda-a-preparar-diferentes-tipos-de-chas" target="_blank"><span>via SoundCloud</span></a></div><span class="duration">0:00</span></div><a class="download"><img class="download-button" src="/img/icons/download.svg" alt="Baixar"/><span class="download-description">Baixar</span></a></div></div></div><figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><div class="img-container"><img itemprop="url" alt="Segundo a especialista Dani Lieuthier, o método mais comum de se preparar o chá é por meio da imersão das plantas na água quente. - Créditos: Pixabay" src="//farm5.staticflickr.com/4450/37592806512_b3ae85c194_z.jpg"><meta itemprop="width" content="696"><meta itemprop="height" content="464"></div><figcaption itemprop="caption">Segundo a especialista Dani Lieuthier, o método mais comum de se preparar o chá é por meio da imersão das plantas na água quente. / Pixabay</figcaption></figure></header><div class="content" itemprop="articleBody"><div class="text-content"><p>A infus&atilde;o das folhas da planta <em>Camellia sinensis</em> com &aacute;gua quente deu origem ao ch&aacute;.&nbsp;</p>

<p>Tradicional da China, a bebida ficou mundialmente conhecida e acabou dando o nome para toda imers&atilde;o de folhas, ra&iacute;zes, sementes e outras plantas na &aacute;gua quente.&nbsp;</p>

<p>A especialista, Dani Lieuthier, fundadora do Instituto do Ch&aacute; explica que o modo de preparo varia de acordo com cada planta:</p>

<p>&ldquo;Por exemplo o hibisco, o melhor &eacute; n&atilde;o ferver. Quando a &aacute;gua come&ccedil;ar a fazer as primeiras bolhinhas est&aacute; aproximadamente 70 graus, a&iacute; deixa mais um pouquinho. Quando aumentar a velocidade das bolhinhas e elas ficarem um pouco maiores a &aacute;gua vai estar aproximadamente 80 graus. Ent&atilde;o, essa &eacute; uma temperatura boa para fazer todas as infus&otilde;es, com todas as ervas&quot;, ensina.&nbsp;</p>

<p>O calor da &aacute;gua &eacute; determinante para extrair o sabor e os nutrientes das plantas. Mas, a especialista alerta que altas temperaturas e maior tempo das ervas na &aacute;gua n&atilde;o significam ch&aacute;s mais fortes.</p>

<p>&ldquo;Eu falo: ah, mas eu gosto de ch&aacute; bem forte, ent&atilde;o eu vou ferver e vou deixar dez minutos. N&atilde;o. Por que a&iacute;, o que acontece? Vai deixar o ch&aacute; amargo e a&iacute;, n&atilde;o adianta colocar a&ccedil;&uacute;car que n&atilde;o volta atr&aacute;s&quot;.</p>

<p>O ch&aacute; pode ser consumido como aperitivo ou com finalidade medicinal. Al&eacute;m da infus&atilde;o, outro modo bastante usado no Brasil &eacute; a decoc&ccedil;&atilde;o. O m&eacute;todo serve para preparar cascas, ra&iacute;zes e outras partes duras da planta.&nbsp;</p>

<p>&ldquo;A decoc&ccedil;&atilde;o &eacute; o que? Quando eu coloco junto com a &aacute;gua para ferver. Ent&atilde;o, por exemplo, a casca do abacaxi que a gente tira, n&atilde;o joga fora, j&aacute; coloca numa chaleira, num bule e p&otilde;e para ferver com a &aacute;gua. E a&iacute;, o tempo vai variar de acordo com o ingrediente.&rdquo;</p>

<p>Para liberar os &oacute;leos essenciais e os aromas das ervas como o hortel&atilde; e o capim lim&atilde;o, por exemplo, Dani tamb&eacute;m recomenda usar a t&eacute;cnica da macera&ccedil;&atilde;o, antes de colocar a planta na &aacute;gua quente.&nbsp;</p>

<p>&ldquo;Na verdade a macera&ccedil;&atilde;o &eacute; eu pegar a planta e esfregar ela. Ent&atilde;o, por exemplo o boldo, eu posso macerar ele, pegar 4, 5 folhinhas, um pil&atilde;o desses de fazer caipirinha esmagar e retirar as folhas e somente adicionar &aacute;gua quente ou fria.&rdquo;</p>

<p>As ervas, cascas e frutas s&atilde;o f&aacute;ceis de ser encontradas, muitas vezes est&atilde;o nos pr&oacute;prios quintais e pra&ccedil;as da cidade. Para evitar intoxica&ccedil;&otilde;es &eacute; importante conhecer as contraindica&ccedil;&otilde;es de cada planta. Da&iacute;, &eacute; s&oacute; se deliciar com seu ch&aacute;.&nbsp;<br><br>&nbsp;</p>

<p class="editor">Edição: Anelize Moreira</p><div class="content-footer"><div class="share-bar"><p class="share-title">Compartilhe</p><div class="share-icons-container"><a class="share-icon" href="https://www.facebook.com/sharer/sharer.php?u=https://www.brasildefato.com.br/2017/10/10/folhas-raizes-e-cascas-aprenda-a-preparar-diferentes-tipos-de-chas/%3Futm_source=bdf%26utm_medium=referral%26utm_campaign=facebook_share" target="_blank" title="Compartilhe no Facebook"><img src="/img/social-media/share-facebook.svg" alt="Compartilhe no Facebook"></a><a class="share-icon" href="https://twitter.com/share?url=https://www.brasildefato.com.br/2017/10/10/folhas-raizes-e-cascas-aprenda-a-preparar-diferentes-tipos-de-chas/%3Futm_source=bdf%26utm_medium=referral%26utm_campaign=twitter_share" target="_blank" title="Compartilhe no Twitter"><img src="/img/social-media/share-twitter.svg" alt="Compartilhe no Twitter"></a><a class="share-icon share-mobile" href="whatsapp://send?text=https://www.brasildefato.com.br/2017/10/10/folhas-raizes-e-cascas-aprenda-a-preparar-diferentes-tipos-de-chas/%3Futm_campaign=bdf%26utm_medium=referral%26utm_campaign=whatsapp_share" data-action="share/whatsapp/share" title="Compartilhe no whatsapp"><img src="/img/social-media/share-whatsapp.svg" alt="Compartilhe no WhatsApp"></a></div></div></div></div><aside class="sidebar" itemscope itemtype="http://schema.org/WPSideBar"><div class="share-bar"><p class="share-title">Compartilhe</p><div class="share-icons-container"><a class="share-icon" href="https://www.facebook.com/sharer/sharer.php?u=https://www.brasildefato.com.br/2017/10/10/folhas-raizes-e-cascas-aprenda-a-preparar-diferentes-tipos-de-chas/%3Futm_source=bdf%26utm_medium=referral%26utm_campaign=facebook_share" target="_blank" title="Compartilhe no Facebook"><img src="/img/social-media/share-facebook.svg" alt="Compartilhe no Facebook"></a><a class="share-icon" href="https://twitter.com/share?url=https://www.brasildefato.com.br/2017/10/10/folhas-raizes-e-cascas-aprenda-a-preparar-diferentes-tipos-de-chas/%3Futm_source=bdf%26utm_medium=referral%26utm_campaign=twitter_share" target="_blank" title="Compartilhe no Twitter"><img src="/img/social-media/share-twitter.svg" alt="Compartilhe no Twitter"></a><a class="share-icon share-mobile" href="whatsapp://send?text=https://www.brasildefato.com.br/2017/10/10/folhas-raizes-e-cascas-aprenda-a-preparar-diferentes-tipos-de-chas/%3Futm_campaign=bdf%26utm_medium=referral%26utm_campaign=whatsapp_share" data-action="share/whatsapp/share" title="Compartilhe no whatsapp"><img src="/img/social-media/share-whatsapp.svg" alt="Compartilhe no WhatsApp"></a></div></div><div class="other-bar"><h2 class="other-title">Relacionadas</h2><div class="other-article-container" itemscope="itemscope" itemtype="https://schema.org/ItemList"><ul class="other-article spacing" id="other-0" itemprop="itemListElement"><li><a itemprop="url" href="/2017/09/25/limao-e-aliado-no-combate-ao-cancer-e-na-desintoxicacao-do-organismo/"><figure class="other-article-image" style="background-image: url(//farm5.staticflickr.com/4341/36608638794_0a69601055_b.jpg);" title="Imagem da notícia relacionada" itemscope="itemscope" itemtype="https://schema.org/ImageObject"></figure></a><a itemprop="url" href="/2017/09/25/limao-e-aliado-no-combate-ao-cancer-e-na-desintoxicacao-do-organismo/"><h3 class="other-article-title" itemprop="headline">Limão é aliado no combate ao câncer e na desintoxicação do organismo</h3></a></li></ul><ul class="other-article spacing" id="other-1" itemprop="itemListElement"><li><a itemprop="url" href="/2017/08/04/saiao-picao-preto-e-caruru-sao-algumas-das-pancs-que-podem-fazer-parte-da-sua-mesa/"><figure class="other-article-image" style="background-image: url(//farm5.staticflickr.com/4325/35537133154_1435e23e49_b.jpg);" title="Imagem da notícia relacionada" itemscope="itemscope" itemtype="https://schema.org/ImageObject"></figure></a><a itemprop="url" href="/2017/08/04/saiao-picao-preto-e-caruru-sao-algumas-das-pancs-que-podem-fazer-parte-da-sua-mesa/"><h3 class="other-article-title" itemprop="headline">Saião, Picão Preto e Caruru são algumas das PANCS que podem fazer parte da sua mesa</h3></a></li></ul><ul class="other-article spacing" id="other-2" itemprop="itemListElement"><li><a itemprop="url" href="/2017/09/12/conheca-os-beneficios-da-taioba/"><figure class="other-article-image" style="background-image: url(//farm5.staticflickr.com/4356/36376646443_95f69a714b_b.jpg);" title="Imagem da notícia relacionada" itemscope="itemscope" itemtype="https://schema.org/ImageObject"></figure></a><a itemprop="url" href="/2017/09/12/conheca-os-beneficios-da-taioba/"><h3 class="other-article-title" itemprop="headline">Fortalecimento da imunidade e combate à anemia: Conheça os benefícios da taioba</h3></a></li></ul></div></div><div class="advertising-07" itemscope itemtype="http://schema.org/WPAdBlock"><a itemprop="url" href="http://www.marica.rj.gov.br/2017/08/29/santa-paula-ganha-posto-de-estrategia-de-saude-da-familia/" target="_blank"><img src="//farm5.staticflickr.com/4363/37203102822_053bf95c24_o.png" alt="Publicidade Interna | Maricá " title="Publicidade Interna | Maricá " itemprop="image"></a></div><div class="other-bar"><h2 class="other-title">Outras notícias</h2><div class="other-article-container" itemscope="itemscope" itemtype="https://schema.org/ItemList"><ul class="other-article spacing" id="other-0" itemprop="itemListElement"><li><a itemprop="url" href="/2017/10/10/crise-na-uerj-afeta-principalmente-estudantes-de-baixa-renda/"><h3 class="other-article-title" itemprop="headline">Crise na Uerj afeta principalmente estudantes de baixa renda</h3></a></li></ul><ul class="other-article spacing" id="other-1" itemprop="itemListElement"><li><a itemprop="url" href="/2017/10/10/50-anos-de-travessia-a-cancao-que-mudou-os-rumos-da-musica-popular-brasileira/"><h3 class="other-article-title" itemprop="headline">50 anos de Travessia: a canção que mudou os rumos da música popular brasileira </h3></a></li></ul><ul class="other-article spacing" id="other-2" itemprop="itemListElement"><li><a itemprop="url" href="/2017/10/10/artigo-or-greve-na-rede-minas-e-radio-inconfidencia-por-que/"><h3 class="other-article-title" itemprop="headline">Artigo | Greve na Rede Minas e Rádio Inconfidência: por quê?</h3></a></li></ul></div></div></aside></div></article></main><footer id="page-footer" itemscope itemtype="http://schema.org/WPFooter"><div class="footer-container-post"><div class="footer-header"><a href="/" title="Link para a página principal"><img src="/img/logo.svg" alt="imagem brasil de fato"></a></div><div class="footer-items"><div class="footer-menu"><ul><li><a class="active" itemprop="url" href="/quem-somos"><p>Quem Somos</p></a><meta itemprop="name" content="Quem Somos"></li><li><a class="active" itemprop="url" href="/parceiros"><p>Parceiros</p></a><meta itemprop="name" content="Parceiros"></li><li><a class="active" itemprop="url" href="/publicidade"><p>Publicidade</p></a><meta itemprop="name" content="Publicidade"></li><li><a class="active" itemprop="url" href="/contato"><p>Contato</p></a><meta itemprop="name" content="Contato"></li><li><a class="active" itemprop="url" href="/mapa-do-site"><p>Mapa do Site</p></a><meta itemprop="name" content="Mapa do Site"></li><li><a class="active" itemprop="url" href="/arquivo"><p>Arquivo</p></a><meta itemprop="name" content="Arquivo"></li></ul></div><div class="footer-social-block"><p>Social:</p><div class="social-media-icons"><a itemprop="url" target="_blank" href="//www.facebook.com/brasildefato"><i class="fa fa-facebook-official fa-2x"></i></a><a itemprop="url" target="_blank" href="//www.twitter.com/brasil_de_fato"><i class="fa fa-twitter fa-2x"></i></a><a itemprop="url" target="_blank" href="//www.youtube.com/c/AgenciaBrasildeFato"><i class="fa fa-youtube fa-2x"></i></a><a itemprop="url" target="_blank" href="/rss2.xml"><i class="fa fa-rss fa-2x"></i></a></div></div><div class="footer-cc-block"><div class="cc-icons"><a rel="license" href="https://creativecommons.org/licenses/by-nd/4.0/deed.pt_BR" target="_blank"><img class="cc-icon" src="/img/icons/cc-cc.svg" title="Creatice Commons" alt="Creatice Commons"><img class="cc-icon" src="/img/icons/cc-by.svg" title="Atribuição" alt="Atribuição"><img class="cc-icon" src="/img/icons/cc-nd.svg" title="Sem Derivações" alt="Sem Derivações"></a></div><p class="cc-text">Todos os conteúdos do Brasil de Fato podem ser reproduzidos, desde que não sejam alterados e que se dêem os devidos créditos.</p></div></div></div></footer><script defer type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script><script defer type="text/javascript" src="//w.soundcloud.com/player/api.js"></script><script defer type="text/javascript" src="//connect.soundcloud.com/sdk/sdk-3.1.2.js"></script><script defer type="text/javascript" src="/js/main-795ba984f9.js"></script></body></html>