<!DOCTYPE html><html lang="pt-BR"><head><title>Show De Chico César Encerra  II Feira Nacional Da Reforma Agrária Neste Domingo (7) | Brasil de Fato</title><meta name="description" content="Ouça a programação completa "><link href="https://www.brasildefato.com.br/2017/05/07/show-de-chico-cesar-encerra-ii-feira-nacional-da-reforma-agraria-neste-domingo-7/" rel="canonical"><meta name="keywords" content="Último dia, geral,  radioagencia, ii feira nacional da reforma agrária, chico césar, liniker e os caramelows"><meta property="fb:pages" content="185129231535049"><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="theme-color" content="#8c191e"><meta name="google-site-verification" content="m_w0GavU2SJLaRtVeRyzEjJOyGeCC3_CXkMHTs_kz2Y"><link rel="alternate" type="application/atom+xml" title="RSS Feed do Brasil de Fato" href="/rss2.xml"><link rel="stylesheet" href="/css/main-122bb2c9fc.css"><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css"><link href="//fonts.googleapis.com/css?family=Oswald:700%7CMerriweather:400,700%7CMerriweather+Sans:800,300,900" rel="stylesheet" type="text/css"><script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "Organization",
  "name": "Brasil de Fato",
  "logo": "https://www.brasildefato.com.br/img/share-logo.png",
  "email": "jornalismo@brasildefato.com.br",
  "url": "https://www.brasildefato.com.br",
  "telephone": "(11) 94594-3576",
  "sameAs": [
    "https://www.facebook.com/brasildefato",
    "https://www.youtube.com/c/AgenciaBrasildeFato",
    "https://twitter.com/brasil_de_fato",
    "https://plus.google.com/u/0/100923989153224667959",
	  "https://www.instagram.com/brasildefato/",
    "https://soundcloud.com/brasil-de-fato"
  ]
}
</script><link rel="apple-touch-icon" sizes="57x57" href="/img/icons/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/img/icons/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/img/icons/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/img/icons/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/img/icons/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/img/icons/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/img/icons/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/img/icons/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/img/icons/apple-touch-icon-180x180.png"><link rel="icon" type="image/png" href="/img/icons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/img/icons/favicon-194x194.png" sizes="194x194"><link rel="icon" type="image/png" href="/img/icons/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="/img/icons/android-chrome-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="/img/icons/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="/manifest.json"><link rel="mask-icon" href="/img/icons/safari-pinned-tab.svg"><link rel="shortcut icon" href="/img/icons/favicon.ico"><meta name="apple-mobile-web-app-title" content="Brasil de Fato"><meta name="application-name" content="Brasil de Fato"><meta name="msapplication-TileColor" content="#b91d47"><meta name="msapplication-TileImage" content="/img/icons/mstile-144x144.png"><meta name="msapplication-config" content="/browserconfig.xml"><meta name="theme-color" content="#8C191F"><meta property="og:site_name" content="Brasil de Fato"><meta property="og:url" content="https://www.brasildefato.com.br/2017/05/07/show-de-chico-cesar-encerra-ii-feira-nacional-da-reforma-agraria-neste-domingo-7/index.html"><meta property="og:title" content="Show de Chico César encerra  II Feira Nacional da Reforma Agrária neste domingo (7) | Brasil de Fato"><meta property="og:type" content="article"><meta property="article:published_time" content="2017-05-07T11:57:47.348Z"><meta property="article:publisher" content="https://www.facebook.com/brasildefato"><meta property="article:tag" content="Último dia"><meta property="og:description" content="Ouça a programação completa "><meta property="article:section" content="geral"><meta property="og:image" content="https://farm3.staticflickr.com/2817/34345952482_ca8fc2fc0b_b.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@Brasil_de_Fato"><meta name="twitter:creator" content="@Brasil_de_Fato"><meta name="twitter:title" content="Show de Chico César encerra  II Feira Nacional da Reforma Agrária neste domingo (7) | Brasil de Fato"><meta name="twitter:description" content="Ouça a programação completa "><meta name="twitter:image" content="http://farm3.staticflickr.com/2817/34345952482_ca8fc2fc0b_b.jpg"><script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-54143594-4', 'auto');
ga('send', 'pageview');</script><script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-9026445537434187",
enable_page_level_ads: true
});</script></head><body itemscope itemtype="http://schema.org/WebPage"><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KQV3SB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KQV3SB');</script><nav id="menu-mobile" itemscope itemtype="http://schema.org/SiteNavigationElement"><h2 class="offscreen">Menu Principal</h2><header class="menu-header"><img id="close-button" src="/img/close-bttn.svg" alt="Botao fechar"><a itemprop="url" href="/"><img id="logo-menu-mobile" src="/img/logo.svg" alt="Logo do brasil de fato"></a><meta itemprop="name" content="Início"></header><div class="menu-scrollable"><ul><li><a itemprop="url" href="/">Início</a><meta itemprop="name" content="Início"></li><li><a itemprop="url" href="/opiniao/">Opinião</a><meta itemprop="name" content="Opinião"></li><li><a itemprop="url" href="/politica/">Política</a><meta itemprop="name" content="Política"></li><li><a itemprop="url" href="/direitos_humanos/">Direitos Humanos</a><meta itemprop="name" content="Direitos Humanos"></li><li><a itemprop="url" href="/cultura/">Cultura</a><meta itemprop="name" content="Cultura"></li><li><a itemprop="url" href="/geral/">Geral</a><meta itemprop="name" content="Geral"></li><li><a itemprop="url" href="/internacional/">Internacional</a><meta itemprop="name" content="Internacional"></li><li><a itemprop="url" href="/especiais/">Especiais</a><meta itemprop="name" content="Especiais"></li><li><a itemprop="url" href="/espanol/">Español</a><meta itemprop="name" content="Español"></li><li><a itemprop="url" href="/radioagencia/">Radioagência</a><meta itemprop="name" content="Radioagência"></li><li><a itemprop="url" href="/quem-somos/">Quem Somos</a><meta itemprop="name" content="Quem Somos"></li><li><a itemprop="url" href="/parceiros/">Parceiros</a><meta itemprop="name" content="Parceiros"></li><li><a itemprop="url" href="/publicidade/">Publicidade</a><meta itemprop="name" content="Publicidade"></li><li><a itemprop="url" href="/contato/">Contato</a><meta itemprop="name" content="Contato"></li><li><a itemprop="url" href="/mapa-do-site/">Mapa do Site</a><meta itemprop="name" content="Mapa do Site"></li></ul><div class="social-media-icons"><a itemprop="url" target="_blank" href="//www.facebook.com/brasildefato"><i class="fa fa-facebook-official fa-2x"></i></a><a itemprop="url" target="_blank" href="//www.twitter.com/brasil_de_fato"><i class="fa fa-twitter fa-2x"></i></a><a itemprop="url" target="_blank" href="//www.youtube.com/c/AgenciaBrasildeFato"><i class="fa fa-youtube fa-2x"></i></a><a itemprop="url" target="_blank" href="/rss2.xml"><i class="fa fa-rss fa-2x"></i></a></div></div></nav><header id="page-header" itemscope itemtype="http://schema.org/WPHeader"><div class="banner-header"><div class="menu-options" data-toggle="nav#menu-mobile"><img id="hamburguer" data-toggle="nav#menu-mobile" src="/img/hamburguer-menu.svg" alt="imagem menu"></div><a itemprop="url" href="/" title="Link para a página principal"><div class="banner-logo banner-logo-default"></div></a><div id="header-icons"><div class="social-media-icons"><a itemprop="url" target="_blank" href="//www.facebook.com/brasildefato"><i class="fa fa-facebook-official fa-2x"></i></a><a itemprop="url" target="_blank" href="//www.twitter.com/brasil_de_fato"><i class="fa fa-twitter fa-2x"></i></a><a itemprop="url" target="_blank" href="//www.youtube.com/c/AgenciaBrasildeFato"><i class="fa fa-youtube fa-2x"></i></a><a itemprop="url" target="_blank" href="/rss2.xml"><i class="fa fa-rss fa-2x"></i></a></div><img id="search-icon" src="/img/search-icon.svg" alt="imagem lupa"><div id="search-tool"><div class="gcse-search"></div><img id="close-search-button" src="/img/close-bttn.svg" alt="imagem botao fechar"></div></div></div><nav id="menu-desktop" hidden itemscope itemtype="http://schema.org/SiteNavigationElement"><ul class="full-menu-list"><li><a itemprop="url" href="/">Início</a><meta itemprop="name" content="Início"></li><li><a itemprop="url" href="/opiniao/">Opinião</a><meta itemprop="name" content="Opinião"></li><li><a itemprop="url" href="/politica/">Política</a><meta itemprop="name" content="Política"></li><li><a itemprop="url" href="/direitos_humanos/">Direitos Humanos</a><meta itemprop="name" content="Direitos Humanos"></li><li><a itemprop="url" href="/cultura/">Cultura</a><meta itemprop="name" content="Cultura"></li><li><a itemprop="url" href="/geral/">Geral</a><meta itemprop="name" content="Geral"></li><li><a itemprop="url" href="/internacional/">Internacional</a><meta itemprop="name" content="Internacional"></li><li><a itemprop="url" href="/especiais/">Especiais</a><meta itemprop="name" content="Especiais"></li><li><a itemprop="url" href="/espanol/">Español</a><meta itemprop="name" content="Español"></li><li><a itemprop="url" href="/radioagencia/">Radioagência</a><meta itemprop="name" content="Radioagência"></li></ul></nav><nav id="two-lines-menu" hidden itemscope itemtype="http://schema.org/SiteNavigationElement"><ul class="full-menu-list" id="menu-first-line"><li><a itemprop="url" href="/">Início</a><meta itemprop="name" content="Início"></li><li><a itemprop="url" href="/opiniao/">Opinião</a><meta itemprop="name" content="Opinião"></li><li><a itemprop="url" href="/politica/">Política</a><meta itemprop="name" content="Política"></li><li><a itemprop="url" href="/direitos_humanos/">Direitos Humanos</a><meta itemprop="name" content="Direitos Humanos"></li><li><a itemprop="url" href="/cultura/">Cultura</a><meta itemprop="name" content="Cultura"></li><li><a itemprop="url" href="/geral/">Geral</a><meta itemprop="name" content="Geral"></li></ul><ul class="full-menu-list"> <li><a itemprop="url" href="/internacional/">Internacional</a><meta itemprop="name" content="Internacional"></li><li><a itemprop="url" href="/especiais/">Especiais</a><meta itemprop="name" content="Especiais"></li><li><a itemprop="url" href="/espanol/">Español</a><meta itemprop="name" content="Español"></li><li><a itemprop="url" href="/radioagencia/">Radioagência</a><meta itemprop="name" content="Radioagência"></li></ul></nav></header><main class="grid-4-columns"><article id="post" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="mainEntityOfPage" content="https://www.brasildefato.com.br/2017/05/07/show-de-chico-cesar-encerra-ii-feira-nacional-da-reforma-agraria-neste-domingo-7/"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://brasildefato.com.br/img/logo-microdata.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></div><meta itemprop="name" content="Brasil de Fato"><link itemprop="sameAs" href="https://www.brasildefato.com.br"></div><div id="breadcrumb"><ol itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement"><a href="/"><p>Início</p></a></li><li><i class="fa fa-chevron-right fa-lg"></i></li><li itemprop="itemListElement"><a href="/geral/"><p class="breadcrumb-last">geral</p></a></li></ol></div><header><h3 class="hat" itemprop="about">Último dia</h3><h1 class="title" itemprop="headline">Show de Chico César encerra  II Feira Nacional da Reforma Agrária neste domingo (7)</h1><h2 class="description" itemprop="description">Ouça a programação completa </h2><div class="details-bar"><div class="author-time"><address class="author" rel="author" itemprop="author">Redação</address><div class="place-and-time"><div class="place" itemprop="contentLocation"><p>São Paulo</p>, </div><time itemprop="datePublished" datetime="2017-05-07T11:57:47.348Z">07 de Maio de 2017 às 08:57</time><meta itemprop="dateModified" content="2017-05-07T11:57:47.348Z"></div></div><div class="share-mobile"><div class="share-bar"><p class="share-title">Compartilhe</p><div class="share-icons-container"><a class="share-icon" href="https://www.facebook.com/sharer/sharer.php?u=https://www.brasildefato.com.br/2017/05/07/show-de-chico-cesar-encerra-ii-feira-nacional-da-reforma-agraria-neste-domingo-7/%3Futm_source=bdf%26utm_medium=referral%26utm_campaign=facebook_share" target="_blank" title="Compartilhe no Facebook"><img src="/img/social-media/share-facebook.svg" alt="Compartilhe no Facebook"></a><a class="share-icon" href="https://twitter.com/share?url=https://www.brasildefato.com.br/2017/05/07/show-de-chico-cesar-encerra-ii-feira-nacional-da-reforma-agraria-neste-domingo-7/%3Futm_source=bdf%26utm_medium=referral%26utm_campaign=twitter_share" target="_blank" title="Compartilhe no Twitter"><img src="/img/social-media/share-twitter.svg" alt="Compartilhe no Twitter"></a><a class="share-icon share-mobile" href="whatsapp://send?text=https://www.brasildefato.com.br/2017/05/07/show-de-chico-cesar-encerra-ii-feira-nacional-da-reforma-agraria-neste-domingo-7/%3Futm_campaign=bdf%26utm_medium=referral%26utm_campaign=whatsapp_share" data-action="share/whatsapp/share" title="Compartilhe no whatsapp"><img src="/img/social-media/share-whatsapp.svg" alt="Compartilhe no WhatsApp"></a></div></div></div></div><p class="listen-audio">Ouça a matéria:</p><div class="audio-item" id="item_0"><div class="loader"></div><div class="player"><audio class="audio" preload="auto" data-soundcloud-link="https://soundcloud.com/radioagenciabdf/confira-a-programacao-da-2-feira-nacional-da-reforma-agraria-neste-domingo7" id="audio_0"></audio><div class="controls"><div class="buttons"><div class="loader"></div><a class="play" onclick="play(0);"><img class="play-button" src="/img/icons/play.svg" alt="Play"/></a><a class="pause" onclick="pause(0);"><img class="pause-button" src="/img/icons/pause.svg" alt="Pausar"/></a></div><div class="progress-bar"><span class="time-progress">0:00</span><div class="progress-and-source"><progress max="100" value="0"></progress><a href="https://soundcloud.com/radioagenciabdf/confira-a-programacao-da-2-feira-nacional-da-reforma-agraria-neste-domingo7" target="_blank"><span>via SoundCloud</span></a></div><span class="duration">0:00</span></div><a class="download"><img class="download-button" src="/img/icons/download.svg" alt="Baixar"/><span class="download-description">Baixar</span></a></div></div></div><figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><div class="img-container"><img itemprop="url" alt="Cortejo pelo parque neste sábado (6) - Créditos: Rica Retamal" src="//farm3.staticflickr.com/2817/34345952482_ca8fc2fc0b_z.jpg"><meta itemprop="width" content="696"><meta itemprop="height" content="464"></div><figcaption itemprop="caption">Cortejo pelo parque neste sábado (6) / Rica Retamal</figcaption></figure></header><div class="content" itemprop="articleBody"><div class="text-content"><p>Chico C&eacute;sar encerra a II Feira Nacional da Reforma Agr&aacute;ria com um show neste domingo (7) no Parque da &Aacute;gua Branca, zona Oeste de S&atilde;o Paulo. Liniker e os Caramelows &eacute; outra atra&ccedil;&atilde;o cultural do evento.</p>

<p>Os espa&ccedil;os permanentes, como a feira e culin&aacute;ria da terra, o caf&eacute; do Armaz&eacute;m do Campo, o espa&ccedil;o de mudas e trocas de sementes e o espa&ccedil;o liter&aacute;rio est&atilde;o abertos das 8h &agrave;s 19h.</p>

<p>Semin&aacute;rio sobre agroecologia, debate sobre aumento da mis&eacute;ria no Brasil, shows infantis e de congada tamb&eacute;m fazem parte da programa&ccedil;&atilde;o deste &uacute;ltimo dia do evento, organizado pelo Movimento dos Trabalhadores Rurais Sem Terra, o MST.</p>

<p>Ou&ccedil;a a programa&ccedil;&atilde;o completa.</p>

<p class="editor">Edição: Brasil de Fato</p><div class="content-footer"><div class="share-bar"><p class="share-title">Compartilhe</p><div class="share-icons-container"><a class="share-icon" href="https://www.facebook.com/sharer/sharer.php?u=https://www.brasildefato.com.br/2017/05/07/show-de-chico-cesar-encerra-ii-feira-nacional-da-reforma-agraria-neste-domingo-7/%3Futm_source=bdf%26utm_medium=referral%26utm_campaign=facebook_share" target="_blank" title="Compartilhe no Facebook"><img src="/img/social-media/share-facebook.svg" alt="Compartilhe no Facebook"></a><a class="share-icon" href="https://twitter.com/share?url=https://www.brasildefato.com.br/2017/05/07/show-de-chico-cesar-encerra-ii-feira-nacional-da-reforma-agraria-neste-domingo-7/%3Futm_source=bdf%26utm_medium=referral%26utm_campaign=twitter_share" target="_blank" title="Compartilhe no Twitter"><img src="/img/social-media/share-twitter.svg" alt="Compartilhe no Twitter"></a><a class="share-icon share-mobile" href="whatsapp://send?text=https://www.brasildefato.com.br/2017/05/07/show-de-chico-cesar-encerra-ii-feira-nacional-da-reforma-agraria-neste-domingo-7/%3Futm_campaign=bdf%26utm_medium=referral%26utm_campaign=whatsapp_share" data-action="share/whatsapp/share" title="Compartilhe no whatsapp"><img src="/img/social-media/share-whatsapp.svg" alt="Compartilhe no WhatsApp"></a></div></div></div></div><aside class="sidebar" itemscope itemtype="http://schema.org/WPSideBar"><div class="share-bar"><p class="share-title">Compartilhe</p><div class="share-icons-container"><a class="share-icon" href="https://www.facebook.com/sharer/sharer.php?u=https://www.brasildefato.com.br/2017/05/07/show-de-chico-cesar-encerra-ii-feira-nacional-da-reforma-agraria-neste-domingo-7/%3Futm_source=bdf%26utm_medium=referral%26utm_campaign=facebook_share" target="_blank" title="Compartilhe no Facebook"><img src="/img/social-media/share-facebook.svg" alt="Compartilhe no Facebook"></a><a class="share-icon" href="https://twitter.com/share?url=https://www.brasildefato.com.br/2017/05/07/show-de-chico-cesar-encerra-ii-feira-nacional-da-reforma-agraria-neste-domingo-7/%3Futm_source=bdf%26utm_medium=referral%26utm_campaign=twitter_share" target="_blank" title="Compartilhe no Twitter"><img src="/img/social-media/share-twitter.svg" alt="Compartilhe no Twitter"></a><a class="share-icon share-mobile" href="whatsapp://send?text=https://www.brasildefato.com.br/2017/05/07/show-de-chico-cesar-encerra-ii-feira-nacional-da-reforma-agraria-neste-domingo-7/%3Futm_campaign=bdf%26utm_medium=referral%26utm_campaign=whatsapp_share" data-action="share/whatsapp/share" title="Compartilhe no whatsapp"><img src="/img/social-media/share-whatsapp.svg" alt="Compartilhe no WhatsApp"></a></div></div><div class="other-bar"><h2 class="other-title">Relacionadas</h2><div class="other-article-container" itemscope="itemscope" itemtype="https://schema.org/ItemList"><ul class="other-article spacing" id="other-0" itemprop="itemListElement"><li><a itemprop="url" href="/2017/05/06/aprenda-com-os-sem-terra-duas-receitas-da-feira-da-reforma-agraria/"><figure class="other-article-image" style="background-image: url(//farm5.staticflickr.com/4169/34453624576_379b1cf6aa_b.jpg)" title="Imagem da notícia relacionada" itemscope="itemscope" itemtype="https://schema.org/ImageObject"></figure></a><a itemprop="url" href="/2017/05/06/aprenda-com-os-sem-terra-duas-receitas-da-feira-da-reforma-agraria/"><h3 class="other-article-title" itemprop="headline">Aprenda  com os sem-terra duas receitas da Feira da Reforma Agrária</h3></a></li></ul><ul class="other-article spacing" id="other-1" itemprop="itemListElement"><li><a itemprop="url" href="/2017/05/06/visitantes-deixam-a-2a-feira-nacional-da-reforma-agraria-com-sacolas-cheias/"><figure class="other-article-image" style="background-image: url(//farm5.staticflickr.com/4161/34473387765_46d0b9865c_b.jpg)" title="Imagem da notícia relacionada" itemscope="itemscope" itemtype="https://schema.org/ImageObject"></figure></a><a itemprop="url" href="/2017/05/06/visitantes-deixam-a-2a-feira-nacional-da-reforma-agraria-com-sacolas-cheias/"><h3 class="other-article-title" itemprop="headline">Visitantes deixam a Feira Nacional da Reforma Agrária com sacolas cheias </h3></a></li></ul><ul class="other-article spacing" id="other-2" itemprop="itemListElement"><li><a itemprop="url" href="/2017/05/05/programa-em-radios-de-sp-e-pe-destaca-feira-nacional-da-reforma-agraria/"><figure class="other-article-image" style="background-image: url(//farm5.staticflickr.com/4191/34435069876_150d5142c8_b.jpg)" title="Imagem da notícia relacionada" itemscope="itemscope" itemtype="https://schema.org/ImageObject"></figure></a><a itemprop="url" href="/2017/05/05/programa-em-radios-de-sp-e-pe-destaca-feira-nacional-da-reforma-agraria/"><h3 class="other-article-title" itemprop="headline">Programa em rádios de SP e PE destaca Feira Nacional da Reforma Agrária</h3></a></li></ul></div></div><div class="other-bar"><h2 class="other-title">Outras notícias</h2><div class="other-article-container" itemscope="itemscope" itemtype="https://schema.org/ItemList"><ul class="other-article spacing" id="other-0" itemprop="itemListElement"><li><a itemprop="url" href="/2017/05/06/artistas-e-politicos-defendem-reforma-agraria-e-a-agroecologia-em-feira-do-mst/"><h3 class="other-article-title" itemprop="headline">Artistas e políticos defendem reforma agrária e agroecologia em feira do MST</h3></a></li></ul><ul class="other-article spacing" id="other-1" itemprop="itemListElement"><li><a itemprop="url" href="/2017/05/06/artigo-or-um-espectro-ronda-sao-paulo-a-feira-nacional-da-reforma-agraria/"><h3 class="other-article-title" itemprop="headline">Artigo | Um espectro ronda São Paulo, a Feira Nacional da Reforma Agrária</h3></a></li></ul><ul class="other-article spacing" id="other-2" itemprop="itemListElement"><li><a itemprop="url" href="/2017/05/06/mujica-na-feira-do-mst-a-terra-nao-pode-ser-calvario-de-pobreza-e-sim-libertacao/"><h3 class="other-article-title" itemprop="headline">&quot;A terra não pode ser calvário de pobreza, mas meio de libertação&quot;, diz Pepe Mujica</h3></a></li></ul></div></div></aside></div></article></main><footer id="page-footer" itemscope itemtype="http://schema.org/WPFooter"><div class="footer-container-post"><div class="footer-header"><a href="/" title="Link para a página principal"><img src="/img/logo.svg" alt="imagem brasil de fato"></a></div><div class="footer-items"><div class="footer-menu"><ul><li><a class="active" itemprop="url" href="/quem-somos"><p>Quem Somos</p></a><meta itemprop="name" content="Quem Somos"></li><li><a class="active" itemprop="url" href="/parceiros"><p>Parceiros</p></a><meta itemprop="name" content="Parceiros"></li><li><a class="active" itemprop="url" href="/publicidade"><p>Publicidade</p></a><meta itemprop="name" content="Publicidade"></li><li><a class="active" itemprop="url" href="/contato"><p>Contato</p></a><meta itemprop="name" content="Contato"></li><li><a class="active" itemprop="url" href="/mapa-do-site"><p>Mapa do Site</p></a><meta itemprop="name" content="Mapa do Site"></li></ul></div><div class="footer-social-block"><p>Social:</p><div class="social-media-icons"><a itemprop="url" target="_blank" href="//www.facebook.com/brasildefato"><i class="fa fa-facebook-official fa-2x"></i></a><a itemprop="url" target="_blank" href="//www.twitter.com/brasil_de_fato"><i class="fa fa-twitter fa-2x"></i></a><a itemprop="url" target="_blank" href="//www.youtube.com/c/AgenciaBrasildeFato"><i class="fa fa-youtube fa-2x"></i></a><a itemprop="url" target="_blank" href="/rss2.xml"><i class="fa fa-rss fa-2x"></i></a></div></div><div class="footer-cc-block"><div class="cc-icons"><a rel="license" href="https://creativecommons.org/licenses/by-nd/4.0/deed.pt_BR" target="_blank"><img class="cc-icon" src="/img/icons/cc-cc.svg" title="Creatice Commons" alt="Creatice Commons"><img class="cc-icon" src="/img/icons/cc-by.svg" title="Atribuição" alt="Atribuição"><img class="cc-icon" src="/img/icons/cc-nd.svg" title="Sem Derivações" alt="Sem Derivações"></a></div><p class="cc-text">Todos os conteúdos do Brasil de Fato podem ser reproduzidos, desde que não sejam alterados e que se dêem os devidos créditos.</p></div></div></div></footer><script defer type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script><script defer type="text/javascript" src="//w.soundcloud.com/player/api.js"></script><script defer type="text/javascript" src="//connect.soundcloud.com/sdk/sdk-3.1.2.js"></script><script defer type="text/javascript" src="/js/main-bd6339aa23.js"></script></body></html>