<!DOCTYPE html><html lang="pt-BR"><head><title>Artigo | Boaventura De Sousa Santos: Em Defesa Da Venezuela | Brasil de Fato</title><meta name="description" content="O autor analisa o que está em jogo na atual crise política do país e critica a postura dos meios de comunicação"><link href="https://www.brasildefato.com.br/2017/07/28/artigo-or-em-defesa-da-venezuela/" rel="canonical"><meta name="keywords" content="CRISE POLÍTICA, internacional,  venezuela, maduro, nicolás maduro, hugo chávez, imperialismo, américa latina, golpe, estados unidos, obama, barack obama, donald trump, intervenção militar, líbia, revolução bolivariana"><meta property="fb:pages" content="185129231535049"><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="theme-color" content="#8c191e"><meta name="google-site-verification" content="m_w0GavU2SJLaRtVeRyzEjJOyGeCC3_CXkMHTs_kz2Y"><link rel="alternate" type="application/atom+xml" title="RSS Feed do Brasil de Fato" href="/rss2.xml"><link rel="stylesheet" href="/css/main-c8488a623e.css"><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css"><link href="//fonts.googleapis.com/css?family=Oswald:700%7CMerriweather:400,700%7CMerriweather+Sans:800,300,900" rel="stylesheet" type="text/css"><script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "Organization",
  "name": "Brasil de Fato",
  "logo": "https://www.brasildefato.com.br/img/share-logo.png",
  "email": "jornalismo@brasildefato.com.br",
  "url": "https://www.brasildefato.com.br",
  "telephone": "(11) 94594-3576",
  "sameAs": [
    "https://www.facebook.com/brasildefato",
    "https://www.youtube.com/c/AgenciaBrasildeFato",
    "https://twitter.com/brasil_de_fato",
    "https://plus.google.com/u/0/100923989153224667959",
	  "https://www.instagram.com/brasildefato/",
    "https://soundcloud.com/brasil-de-fato"
  ]
}
</script><link rel="apple-touch-icon" sizes="57x57" href="/img/icons/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/img/icons/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/img/icons/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/img/icons/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/img/icons/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/img/icons/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/img/icons/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/img/icons/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/img/icons/apple-touch-icon-180x180.png"><link rel="icon" type="image/png" href="/img/icons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/img/icons/favicon-194x194.png" sizes="194x194"><link rel="icon" type="image/png" href="/img/icons/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="/img/icons/android-chrome-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="/img/icons/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="/manifest.json"><link rel="mask-icon" href="/img/icons/safari-pinned-tab.svg"><link rel="shortcut icon" href="/img/icons/favicon.ico"><meta name="apple-mobile-web-app-title" content="Brasil de Fato"><meta name="application-name" content="Brasil de Fato"><meta name="msapplication-TileColor" content="#b91d47"><meta name="msapplication-TileImage" content="/img/icons/mstile-144x144.png"><meta name="msapplication-config" content="/browserconfig.xml"><meta name="theme-color" content="#8C191F"><meta property="og:site_name" content="Brasil de Fato"><meta property="og:url" content="https://www.brasildefato.com.br/2017/07/28/artigo-or-em-defesa-da-venezuela/index.html"><meta property="og:title" content="Artigo | Boaventura de Sousa Santos: Em defesa da Venezuela | Brasil de Fato"><meta property="og:type" content="article"><meta property="article:published_time" content="2017-07-28T14:04:03.043Z"><meta property="article:publisher" content="https://www.facebook.com/brasildefato"><meta property="article:tag" content="CRISE POLÍTICA"><meta property="og:description" content="O autor analisa o que está em jogo na atual crise política do país e critica a postura dos meios de comunicação"><meta property="article:section" content="internacional"><meta property="og:image" content="https://farm5.staticflickr.com/4327/36183690236_98357ae689_b.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@Brasil_de_Fato"><meta name="twitter:creator" content="@Brasil_de_Fato"><meta name="twitter:title" content="Artigo | Boaventura de Sousa Santos: Em defesa da Venezuela | Brasil de Fato"><meta name="twitter:description" content="O autor analisa o que está em jogo na atual crise política do país e critica a postura dos meios de comunicação"><meta name="twitter:image" content="http://farm5.staticflickr.com/4327/36183690236_98357ae689_b.jpg"><script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-54143594-4', 'auto');
ga('send', 'pageview');</script><script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-9026445537434187",
enable_page_level_ads: true
});</script></head><body itemscope itemtype="http://schema.org/WebPage"><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KQV3SB" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KQV3SB');</script><nav id="menu-mobile" itemscope itemtype="http://schema.org/SiteNavigationElement"><h2 class="offscreen">Menu Principal</h2><header class="menu-header"><img id="close-button" src="/img/close-bttn.svg" alt="Botao fechar"><a itemprop="url" href="/"><img id="logo-menu-mobile" src="/img/logo.svg" alt="Logo do brasil de fato"></a><meta itemprop="name" content="Início"></header><div class="menu-scrollable"><ul><li><a itemprop="url" href="/">Início</a><meta itemprop="name" content="Início"></li><li><a itemprop="url" href="/opiniao/">Opinião</a><meta itemprop="name" content="Opinião"></li><li><a itemprop="url" href="/politica/">Política</a><meta itemprop="name" content="Política"></li><li><a itemprop="url" href="/direitos_humanos/">Direitos Humanos</a><meta itemprop="name" content="Direitos Humanos"></li><li><a itemprop="url" href="/cultura/">Cultura</a><meta itemprop="name" content="Cultura"></li><li><a itemprop="url" href="/geral/">Geral</a><meta itemprop="name" content="Geral"></li><li><a itemprop="url" href="/internacional/">Internacional</a><meta itemprop="name" content="Internacional"></li><li><a itemprop="url" href="/especiais/">Especiais</a><meta itemprop="name" content="Especiais"></li><li><a itemprop="url" href="/radioagencia/">Radioagência</a><meta itemprop="name" content="Radioagência"></li><li><a itemprop="url" href="/quem-somos/">Quem Somos</a><meta itemprop="name" content="Quem Somos"></li><li><a itemprop="url" href="/parceiros/">Parceiros</a><meta itemprop="name" content="Parceiros"></li><li><a itemprop="url" href="/publicidade/">Publicidade</a><meta itemprop="name" content="Publicidade"></li><li><a itemprop="url" href="/contato/">Contato</a><meta itemprop="name" content="Contato"></li><li><a itemprop="url" href="/mapa-do-site/">Mapa do Site</a><meta itemprop="name" content="Mapa do Site"></li></ul><div class="social-media-icons"><a itemprop="url" target="_blank" href="//www.facebook.com/brasildefato"><i class="fa fa-facebook-official fa-2x"></i></a><a itemprop="url" target="_blank" href="//www.twitter.com/brasil_de_fato"><i class="fa fa-twitter fa-2x"></i></a><a itemprop="url" target="_blank" href="//www.youtube.com/c/AgenciaBrasildeFato"><i class="fa fa-youtube fa-2x"></i></a><a itemprop="url" target="_blank" href="/rss2.xml"><i class="fa fa-rss fa-2x"></i></a></div><span class="language-nav"><a itemprop="url" href="/espanol/" title="Ir al área de español">Español</a><span class="language-nav-divisor"> | </span><a itemprop="url" href="/english/" title="Go to english area">English</a></span></div></nav><header id="page-header" itemscope itemtype="http://schema.org/WPHeader"><div class="banner-header"><div class="menu-options" data-toggle="nav#menu-mobile"><img id="hamburguer" data-toggle="nav#menu-mobile" src="/img/hamburguer-menu.svg" alt="imagem menu"></div><a itemprop="url" href="/" title="Link para a página principal"><div class="banner-logo banner-logo-default"></div></a><div id="header-elements"> <div id="header-icons"><div class="social-media-icons"><a itemprop="url" target="_blank" href="//www.facebook.com/brasildefato"><i class="fa fa-facebook-official fa-2x"></i></a><a itemprop="url" target="_blank" href="//www.twitter.com/brasil_de_fato"><i class="fa fa-twitter fa-2x"></i></a><a itemprop="url" target="_blank" href="//www.youtube.com/c/AgenciaBrasildeFato"><i class="fa fa-youtube fa-2x"></i></a><a itemprop="url" target="_blank" href="/rss2.xml"><i class="fa fa-rss fa-2x"></i></a></div><img id="search-icon" src="/img/search-icon.svg" alt="imagem lupa"><div id="search-tool"><div class="gcse-search"></div><img id="close-search-button" src="/img/close-bttn.svg" alt="imagem botao fechar"></div></div><span class="language-nav"><a itemprop="url" href="/espanol/" title="Ir al área de español">Español</a><span class="language-nav-divisor"> | </span><a itemprop="url" href="/english/" title="Go to english area">English</a></span></div></div><nav id="menu-desktop" hidden itemscope itemtype="http://schema.org/SiteNavigationElement"><ul class="full-menu-list"><li><a itemprop="url" href="/">Início</a><meta itemprop="name" content="Início"></li><li><a itemprop="url" href="/opiniao/">Opinião</a><meta itemprop="name" content="Opinião"></li><li><a itemprop="url" href="/politica/">Política</a><meta itemprop="name" content="Política"></li><li><a itemprop="url" href="/direitos_humanos/">Direitos Humanos</a><meta itemprop="name" content="Direitos Humanos"></li><li><a itemprop="url" href="/cultura/">Cultura</a><meta itemprop="name" content="Cultura"></li><li><a itemprop="url" href="/geral/">Geral</a><meta itemprop="name" content="Geral"></li><li><a itemprop="url" href="/internacional/">Internacional</a><meta itemprop="name" content="Internacional"></li><li><a itemprop="url" href="/especiais/">Especiais</a><meta itemprop="name" content="Especiais"></li><li><a itemprop="url" href="/radioagencia/">Radioagência</a><meta itemprop="name" content="Radioagência"></li></ul></nav><nav id="two-lines-menu" hidden itemscope itemtype="http://schema.org/SiteNavigationElement"><ul class="full-menu-list" id="menu-first-line"><li><a itemprop="url" href="/">Início</a><meta itemprop="name" content="Início"></li><li><a itemprop="url" href="/opiniao/">Opinião</a><meta itemprop="name" content="Opinião"></li><li><a itemprop="url" href="/politica/">Política</a><meta itemprop="name" content="Política"></li><li><a itemprop="url" href="/direitos_humanos/">Direitos Humanos</a><meta itemprop="name" content="Direitos Humanos"></li><li><a itemprop="url" href="/cultura/">Cultura</a><meta itemprop="name" content="Cultura"></li><li><a itemprop="url" href="/geral/">Geral</a><meta itemprop="name" content="Geral"></li></ul><ul class="full-menu-list"> <li><a itemprop="url" href="/internacional/">Internacional</a><meta itemprop="name" content="Internacional"></li><li><a itemprop="url" href="/especiais/">Especiais</a><meta itemprop="name" content="Especiais"></li><li><a itemprop="url" href="/radioagencia/">Radioagência</a><meta itemprop="name" content="Radioagência"></li></ul></nav></header><main class="grid-4-columns"><article id="post" itemscope itemtype="http://schema.org/NewsArticle" lang="pt-BR"><meta itemprop="mainEntityOfPage" content="https://www.brasildefato.com.br/2017/07/28/artigo-or-em-defesa-da-venezuela/"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://brasildefato.com.br/img/logo-microdata.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></div><meta itemprop="name" content="Brasil de Fato"><link itemprop="sameAs" href="https://www.brasildefato.com.br"></div><div id="breadcrumb"><ol itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement"><a href="/"><p>Início</p></a></li><li><i class="fa fa-chevron-right fa-lg"></i></li><li itemprop="itemListElement"><a href="/internacional/"><p class="breadcrumb-last">internacional</p></a></li></ol></div><header><h3 class="hat" itemprop="about">CRISE POLÍTICA</h3><h1 class="title" itemprop="headline">Artigo | Boaventura de Sousa Santos: Em defesa da Venezuela</h1><h2 class="description" itemprop="description">O autor analisa o que está em jogo na atual crise política do país e critica a postura dos meios de comunicação</h2><div class="details-bar"><div class="author-time"><address class="author" rel="author" itemprop="author">Boaventura de Sousa Santos*</address><div class="place-and-time"><div class="place" itemprop="contentLocation"><p>Brasil de Fato | São Paulo (SP)</p>, </div><time itemprop="datePublished" datetime="2017-07-28T14:04:03.043Z">28 de Julho de 2017 às 11:04</time><meta itemprop="dateModified" content="2017-07-28T14:04:03.043Z"></div></div><div class="share-mobile"><div class="share-bar"><p class="share-title">Compartilhe</p><div class="share-icons-container"><a class="share-icon" href="https://www.facebook.com/sharer/sharer.php?u=https://www.brasildefato.com.br/2017/07/28/artigo-or-em-defesa-da-venezuela/%3Futm_source=bdf%26utm_medium=referral%26utm_campaign=facebook_share" target="_blank" title="Compartilhe no Facebook"><img src="/img/social-media/share-facebook.svg" alt="Compartilhe no Facebook"></a><a class="share-icon" href="https://twitter.com/share?url=https://www.brasildefato.com.br/2017/07/28/artigo-or-em-defesa-da-venezuela/%3Futm_source=bdf%26utm_medium=referral%26utm_campaign=twitter_share" target="_blank" title="Compartilhe no Twitter"><img src="/img/social-media/share-twitter.svg" alt="Compartilhe no Twitter"></a><a class="share-icon share-mobile" href="whatsapp://send?text=https://www.brasildefato.com.br/2017/07/28/artigo-or-em-defesa-da-venezuela/%3Futm_campaign=bdf%26utm_medium=referral%26utm_campaign=whatsapp_share" data-action="share/whatsapp/share" title="Compartilhe no whatsapp"><img src="/img/social-media/share-whatsapp.svg" alt="Compartilhe no WhatsApp"></a></div></div></div></div><figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><div class="img-container"><img itemprop="url" alt="&quot;Sem intervenção externa, estou seguro de que a Venezuela saberia encontrar uma solução não violenta e democrática&quot;, defende Boaventura - Créditos: KPBS Online/ Flickr" src="//farm5.staticflickr.com/4327/36183690236_98357ae689_z.jpg"><meta itemprop="width" content="696"><meta itemprop="height" content="464"></div><figcaption itemprop="caption">&quot;Sem intervenção externa, estou seguro de que a Venezuela saberia encontrar uma solução não violenta e democrática&quot;, defende Boaventura / KPBS Online/ Flickr</figcaption></figure></header><div class="content" itemprop="articleBody"><div class="text-content"><p>A Venezuela vive um dos momentos mais cr&iacute;ticos de sua hist&oacute;ria. Acompanho de maneira cr&iacute;tica e solid&aacute;ria a Revolu&ccedil;&atilde;o Bolivariana desde o in&iacute;cio. As conquistas sociais das &uacute;ltimas d&eacute;cadas s&atilde;o indiscut&iacute;veis. Para comprovar, basta consultar o &uacute;ltimo relat&oacute;rio da ONU de 2016 sobre a evolu&ccedil;&atilde;o do &Iacute;ndice de Desenvolvimento Humano.</p>

<p><meta charset="utf-8"></p>

<p dir="ltr">Diz o relat&oacute;rio: &ldquo;O &Iacute;ndice de Desenvolvimento Humano (IDH) da Venezuela de 2015 foi de 0.767 - o que colocou o pa&iacute;s na categoria de alto desenvolvimento humano - posicionando-o no 71&ordm; lugar entre 188 pa&iacute;ses e territ&oacute;rios. Tal classifica&ccedil;&atilde;o &eacute; compartilhada com a Turquia. De 1990 a 2015, o IDH da Venezuela aumentou de 0.634 a 0.767, um aumento de 20,9%. Entre 1990 e 2015, a expectativa de vida no nascimento aumentou para 4,6 anos, o per&iacute;odo m&eacute;dio de escolaridade aumentou para 4,8 anos e o per&iacute;odo de escolaridade m&eacute;dia geral aumentou para 3,8 anos.</p>

<p dir="ltr">A renda nacional bruta <em>per capita</em> aumentou cerca de 5,4% entre 1990 e 2015&rdquo;. Nota-se que estes progressos foram obtidos na democracia, interrompida somente durante a tentativa de golpe de Estado em 2002 e protagonizada pela oposi&ccedil;&atilde;o com o apoio ativo dos Estados Unidos.</p>

<p dir="ltr">A morte prematura de Hugo Ch&aacute;vez em 2013 e a queda do pre&ccedil;o do petr&oacute;leo em 2014 causaram uma como&ccedil;&atilde;o profunda nos processos de transforma&ccedil;&atilde;o social que estava em curso. A lideran&ccedil;a carism&aacute;tica de Ch&aacute;vez n&atilde;o possu&iacute;a um sucessor, a vit&oacute;ria de Nicol&aacute;s Maduro nas elei&ccedil;&otilde;es seguintes se deu com uma pequena margem de diferen&ccedil;a, o novo presidente n&atilde;o estava preparado para as complexas tarefas do governo e a oposi&ccedil;&atilde;o (muito dividida internamente) percebeu que seu momento tinha chegado. Novamente foi apoiada pelos Estados Unidos, sobretudo quando, em 2015, e novamente em 2017, o presidente Obama considerou a Venezuela como uma &ldquo;amea&ccedil;a &agrave; seguran&ccedil;a nacional dos Estados Unidos&rdquo;, uma declara&ccedil;&atilde;o que foi considerada exagerada, se n&atilde;o rid&iacute;cula, mas que, como explicou posteriormente, tinha uma l&oacute;gica (de acordo com o ponto de vista dos Estados Unidos, claro).</p>

<p dir="ltr">A situa&ccedil;&atilde;o passou a piorar, at&eacute; que, em dezembro de 2015, a oposi&ccedil;&atilde;o conquistou a maioria na Assembleia Nacional. O Tribunal Supremo de Justi&ccedil;a suspendeu quatro deputados, alegando fraude eleitoral, a Assembleia Nacional desobedeceu. A partir da&iacute;, a confronta&ccedil;&atilde;o institucional se agravou e foi progressivamente se espalhando pelas ruas, alimentada tamb&eacute;m pela grave crise econ&ocirc;mica e de abastecimento que eclodiu no pa&iacute;s. Mais de cem mortos, uma situa&ccedil;&atilde;o ca&oacute;tica.</p>

<p dir="ltr">No entanto, o presidente Maduro tomou a iniciativa de convocar uma Assembleia Constituinte, a ser eleita no dia 30 de julho, e os Estados Unidos amea&ccedil;am com mais san&ccedil;&otilde;es se as elei&ccedil;&otilde;es acontecerem. Sabe-se que esta iniciativa busca superar a obstru&ccedil;&atilde;o da Assembleia Nacional dominada pela oposi&ccedil;&atilde;o.</p>

<p dir="ltr">No &uacute;ltimo dia 26 de maio, assinei um manifesto elaborado por intelectuais e pol&iacute;ticos venezuelanos de diferentes tend&ecirc;ncias pol&iacute;ticas, solicitando que os partidos e os grupos sociais em conflito interrompessem a viol&ecirc;ncia praticada nas ruas e iniciassem um debate que permitisse encontrar uma sa&iacute;da n&atilde;o violenta, democr&aacute;tica e sem a interven&ccedil;&atilde;o dos Estados Unidos. Decidi ent&atilde;o n&atilde;o voltar a me pronunciar sobre a crise venezuelana.</p>

<p dir="ltr">Por que o fa&ccedil;o hoje? Porque estou assustado com a parcialidade da comunica&ccedil;&atilde;o europeia, incluindo a portuguesa, sobre a crise na Venezuela, uma distor&ccedil;&atilde;o a qual recorrem todos os meios de comunica&ccedil;&atilde;o para demonizar um governo eleito legitimamente, causar um inc&ecirc;ndio social e pol&iacute;tico e legitimar uma interven&ccedil;&atilde;o estrangeira de consequ&ecirc;ncias incalcul&aacute;veis.</p>

<p dir="ltr">A imprensa espanhola beira a p&oacute;s-verdade, divulgando not&iacute;cias falsas sobre a posi&ccedil;&atilde;o do governo portugu&ecirc;s. Me pronuncio movido pelo bom senso e pelo equil&iacute;brio que o ministro dos Neg&oacute;cios Estrangeiros, Augusto Santos Silva, demonstrou sobre o tema. A hist&oacute;ria recente mostra que as san&ccedil;&otilde;es econ&ocirc;micas afetam mais aos cidad&atilde;os inocentes do que aos governos.</p>

<p dir="ltr">Basta lembrar das mais de 500 mil crian&ccedil;as que, segundo o relat&oacute;rio das Na&ccedil;&otilde;es Unidas de 1995, morreram no Iraque como resultado das san&ccedil;&otilde;es impostas depois da Guerra do Golfo. Recordemos tamb&eacute;m que na Venezuela vivem meio milh&atilde;o de portugueses ou lusodescendentes. A hist&oacute;ria recente tamb&eacute;m ensina que nenhuma democracia sai fortalecida de uma interven&ccedil;&atilde;o estrangeira.</p>

<p dir="ltr">Os desacertos de um governo democr&aacute;tico se resolvem pela via democr&aacute;tica, que ser&aacute; mais consistente quanto menor seja a interfer&ecirc;ncia externa. O governo da Revolu&ccedil;&atilde;o Bolivariana &eacute; um governo eleito democraticamente. Ao longo de muitas elei&ccedil;&otilde;es durante os &uacute;ltimos vinte anos, nunca deu sinais de n&atilde;o respeitar os resultados eleitorais. Perdeu elei&ccedil;&otilde;es e pode voltar a perder a pr&oacute;xima, e seria conden&aacute;vel somente se n&atilde;o respeitasse os resultados.</p>

<p dir="ltr">Mas n&atilde;o se pode negar que o presidente Maduro tem legitimidade constitucional para convocar a Assembleia Constituinte. Evidentemente que os venezuelanos (incluindo muitos chavistas cr&iacute;ticos) podem, legitimamente, questionar sua ocasi&atilde;o, sobretudo considerando que disp&otilde;em Constitui&ccedil;&atilde;o de 1999, promovida pelo presidente Ch&aacute;vez, e disp&otilde;em de meios democr&aacute;ticos para manifestar este questionamento no pr&oacute;ximo domingo. Mas nada justifica o clima de insurrei&ccedil;&atilde;o que a oposi&ccedil;&atilde;o tem radicalizado nas &uacute;ltimas semanas, cujo objetivo n&atilde;o &eacute; corrigir os erros da Revolu&ccedil;&atilde;o Bolivariana, mas decretar seu fim e impor as receitas neoliberais (como est&aacute; ocorrendo no Brasil e na Argentina), com tudo que representar&aacute; para a maioria pobre da Venezuela.</p>

<p dir="ltr">O que deve preocupar os defensores da democracia, ainda que isto n&atilde;o preocupe os meios de comunica&ccedil;&atilde;o globais que tomaram partido pela oposi&ccedil;&atilde;o, &eacute; a forma como os candidatos est&atilde;o sendo selecionados. Se, como se suspeita, os aparatos burocr&aacute;ticos do Governo sequestraram o impulso participativo das classes populares, o objetivo da Assembleia Constituinte de ampliar democraticamente a for&ccedil;a pol&iacute;tica da base social de apoio &agrave; revolu&ccedil;&atilde;o estar&aacute; frustrado.</p>

<p dir="ltr">Para compreender por que&nbsp;provavelmente n&atilde;o haver&aacute; uma sa&iacute;da n&atilde;o violenta &agrave; crise da Venezuela, &eacute; conveniente saber o que est&aacute; em jogo no plano geoestrat&eacute;gico mundial. O que est&aacute; em jogo s&atilde;o as maiores reservas de petr&oacute;leo do mundo. Qualquer pa&iacute;s, por mais democr&aacute;tico que seja, que possua este recurso estrat&eacute;gico e n&atilde;o o torne acess&iacute;vel &agrave;s multinacionais, em sua maioria norteamericanas, est&atilde;o sob a mira de uma interven&ccedil;&atilde;o imperial.</p>

<p dir="ltr">A amea&ccedil;a &agrave; seguran&ccedil;a nacional sobre a qual falam os presidentes dos Estados Unidos, n&atilde;o est&aacute; somente no acesso ao petr&oacute;leo, mas tamb&eacute;m no fato de que o com&eacute;rcio mundial de petr&oacute;leo se organiza em d&oacute;lares estadunidenses, o verdadeiro n&uacute;cleo do poder dos Estados Unidos, j&aacute; que nenhum outro pa&iacute;s tem o privil&eacute;gio de imprimir as notas que considere sem que isso afete significativamente seu valor monet&aacute;rio.</p>

<p dir="ltr">Por esta raz&atilde;o, o Iraque foi invadido e o Oriente M&eacute;dio e a L&iacute;bia foram arrasados (neste &uacute;ltimo caso, com a cumplicidade ativa de Fran&ccedil;a de Sarkozy). Pelo mesmo motivo, houve inger&ecirc;ncia, hoje documentada, na crise brasileira, pois a explora&ccedil;&atilde;o das jazidas petrol&iacute;feras do pr&eacute;-sal estava nas m&atilde;os dos brasileiros. Pela mesma raz&atilde;o, o Ir&atilde; voltou a estar em perigo. Do mesmo modo, a Revolu&ccedil;&atilde;o Bolivariana tem que cair sem ter a oportunidade de corrigir democraticamente os erros graves que seus dirigentes cometeram nos &uacute;ltimos anos.</p>

<p dir="ltr">Sem interven&ccedil;&atilde;o externa, estou seguro de que a Venezuela saberia encontrar uma solu&ccedil;&atilde;o n&atilde;o violenta e democr&aacute;tica. Infelizmente, o que est&aacute; em curso &eacute; usar todos os meios dispon&iacute;veis para colocar os pobres contra o chavismo, a base social da Revolu&ccedil;&atilde;o Bolivariana e aqueles que mais se beneficiaram dela. E, paralelamente, provocar uma ruptura nas For&ccedil;as Armadas e um consequente golpe militar que derrube Maduro. A pol&iacute;tica exterior da Europa (se fosse poss&iacute;vel falar em tal) poderia constituir uma for&ccedil;a moderadora se, no entanto, n&atilde;o tivesse perdido a alma.</p>

<p dir="ltr"><em>*Boaventura de Sousa Santos&nbsp;&eacute; soci&oacute;logo e professor catedr&aacute;tico aposentado da Faculdade de Economia da Universidade de Coimbra.</em></p>

<p dir="ltr"><em>Este artigo foi publicado originalmente em espanhol no portal <a href="https://www.aporrea.org/actualidad/a249886.html" target="_blank">Aporrea</a> e traduzido para o portugu&ecirc;s.</em></p>

<p class="editor">Edição: Camila Rodrigues da Silva  | Tradução: Luiza Mançano</p><div class="content-footer"><div class="share-bar"><p class="share-title">Compartilhe</p><div class="share-icons-container"><a class="share-icon" href="https://www.facebook.com/sharer/sharer.php?u=https://www.brasildefato.com.br/2017/07/28/artigo-or-em-defesa-da-venezuela/%3Futm_source=bdf%26utm_medium=referral%26utm_campaign=facebook_share" target="_blank" title="Compartilhe no Facebook"><img src="/img/social-media/share-facebook.svg" alt="Compartilhe no Facebook"></a><a class="share-icon" href="https://twitter.com/share?url=https://www.brasildefato.com.br/2017/07/28/artigo-or-em-defesa-da-venezuela/%3Futm_source=bdf%26utm_medium=referral%26utm_campaign=twitter_share" target="_blank" title="Compartilhe no Twitter"><img src="/img/social-media/share-twitter.svg" alt="Compartilhe no Twitter"></a><a class="share-icon share-mobile" href="whatsapp://send?text=https://www.brasildefato.com.br/2017/07/28/artigo-or-em-defesa-da-venezuela/%3Futm_campaign=bdf%26utm_medium=referral%26utm_campaign=whatsapp_share" data-action="share/whatsapp/share" title="Compartilhe no whatsapp"><img src="/img/social-media/share-whatsapp.svg" alt="Compartilhe no WhatsApp"></a></div></div></div></div><aside class="sidebar" itemscope itemtype="http://schema.org/WPSideBar"><div class="share-bar"><p class="share-title">Compartilhe</p><div class="share-icons-container"><a class="share-icon" href="https://www.facebook.com/sharer/sharer.php?u=https://www.brasildefato.com.br/2017/07/28/artigo-or-em-defesa-da-venezuela/%3Futm_source=bdf%26utm_medium=referral%26utm_campaign=facebook_share" target="_blank" title="Compartilhe no Facebook"><img src="/img/social-media/share-facebook.svg" alt="Compartilhe no Facebook"></a><a class="share-icon" href="https://twitter.com/share?url=https://www.brasildefato.com.br/2017/07/28/artigo-or-em-defesa-da-venezuela/%3Futm_source=bdf%26utm_medium=referral%26utm_campaign=twitter_share" target="_blank" title="Compartilhe no Twitter"><img src="/img/social-media/share-twitter.svg" alt="Compartilhe no Twitter"></a><a class="share-icon share-mobile" href="whatsapp://send?text=https://www.brasildefato.com.br/2017/07/28/artigo-or-em-defesa-da-venezuela/%3Futm_campaign=bdf%26utm_medium=referral%26utm_campaign=whatsapp_share" data-action="share/whatsapp/share" title="Compartilhe no whatsapp"><img src="/img/social-media/share-whatsapp.svg" alt="Compartilhe no WhatsApp"></a></div></div><div class="other-bar"><h2 class="other-title">Relacionadas</h2><div class="other-article-container" itemscope="itemscope" itemtype="https://schema.org/ItemList"><ul class="other-article spacing" id="other-0" itemprop="itemListElement"><li><a itemprop="url" href="/2017/07/27/venezuela-se-prepara-para-eleicao-de-deputados-constituintes-neste-domingo-30/"><figure class="other-article-image" style="background-image: url(//farm5.staticflickr.com/4306/36034620562_0ae195d887_b.jpg);" title="Imagem da notícia relacionada" itemscope="itemscope" itemtype="https://schema.org/ImageObject"></figure></a><a itemprop="url" href="/2017/07/27/venezuela-se-prepara-para-eleicao-de-deputados-constituintes-neste-domingo-30/"><h3 class="other-article-title" itemprop="headline">Venezuela se prepara para eleição de deputados constituintes neste domingo (30)</h3></a></li></ul><ul class="other-article spacing" id="other-1" itemprop="itemListElement"><li><a itemprop="url" href="/2017/07/26/mediacao-internacional-deve-ser-priorizada-na-venezuela-diz-presidente-do-parlasul/"><figure class="other-article-image" style="background-image: url(//farm5.staticflickr.com/4319/36054827121_f6dc8cc7c9_b.jpg);" title="Imagem da notícia relacionada" itemscope="itemscope" itemtype="https://schema.org/ImageObject"></figure></a><a itemprop="url" href="/2017/07/26/mediacao-internacional-deve-ser-priorizada-na-venezuela-diz-presidente-do-parlasul/"><h3 class="other-article-title" itemprop="headline">Mediação internacional deve ser priorizada na Venezuela, diz presidente do Parlasul</h3></a></li></ul><ul class="other-article spacing" id="other-2" itemprop="itemListElement"><li><a itemprop="url" href="/2017/07/24/ofensiva-da-midia-comercial-latino-americana-contra-venezuela-e-uma-escalada-golpista/"><figure class="other-article-image" style="background-image: url(//farm5.staticflickr.com/4291/35962908322_1d93f72f0f_b.jpg);" title="Imagem da notícia relacionada" itemscope="itemscope" itemtype="https://schema.org/ImageObject"></figure></a><a itemprop="url" href="/2017/07/24/ofensiva-da-midia-comercial-latino-americana-contra-venezuela-e-uma-escalada-golpista/"><h3 class="other-article-title" itemprop="headline">Ofensiva da mídia comercial latino-americana contra Venezuela é uma escalada golpista</h3></a></li></ul></div></div><div class="advertising-07" itemscope itemtype="http://schema.org/WPAdBlock"><a itemprop="url" href="http://www.marica.rj.gov.br/2017/05/29/prefeitura-anuncia-reajuste-na-moeda-social-mumbuca/" target="_blank"><img src="//farm5.staticflickr.com/4330/35214261843_d51020a3a1_o.jpg" alt="Publicidade Interna | Moeda Social" title="Publicidade Interna | Moeda Social" itemprop="image"></a></div><div class="other-bar"><h2 class="other-title">Outras notícias</h2><div class="other-article-container" itemscope="itemscope" itemtype="https://schema.org/ItemList"><ul class="other-article spacing" id="other-0" itemprop="itemListElement"><li><a itemprop="url" href="/2017/02/13/opiniao-or-democracia-ferida-o-triste-caso-das-trincheiras-na-casa-do-povo/"><h3 class="other-article-title" itemprop="headline">Opinião | Democracia ferida: o triste caso das trincheiras na casa do povo</h3></a></li></ul><ul class="other-article spacing" id="other-1" itemprop="itemListElement"><li><a itemprop="url" href="/2017/07/27/multidao-chavista-e-vazio-opositor-as-vesperas-da-constituinte-caracas-se-divide/"><h3 class="other-article-title" itemprop="headline">Multidão chavista e vazio opositor: às vésperas da constituinte, Caracas se divide</h3></a></li></ul><ul class="other-article spacing" id="other-2" itemprop="itemListElement"><li><a itemprop="url" href="/2017/07/27/pequena-veneza-das-palafitas-indigenas-ao-chavismo-socialista/"><h3 class="other-article-title" itemprop="headline">Pequena Veneza: das palafitas indígenas ao chavismo socialista</h3></a></li></ul></div></div></aside></div></article></main><footer id="page-footer" itemscope itemtype="http://schema.org/WPFooter"><div class="footer-container-post"><div class="footer-header"><a href="/" title="Link para a página principal"><img src="/img/logo.svg" alt="imagem brasil de fato"></a></div><div class="footer-items"><div class="footer-menu"><ul><li><a class="active" itemprop="url" href="/quem-somos"><p>Quem Somos</p></a><meta itemprop="name" content="Quem Somos"></li><li><a class="active" itemprop="url" href="/parceiros"><p>Parceiros</p></a><meta itemprop="name" content="Parceiros"></li><li><a class="active" itemprop="url" href="/publicidade"><p>Publicidade</p></a><meta itemprop="name" content="Publicidade"></li><li><a class="active" itemprop="url" href="/contato"><p>Contato</p></a><meta itemprop="name" content="Contato"></li><li><a class="active" itemprop="url" href="/mapa-do-site"><p>Mapa do Site</p></a><meta itemprop="name" content="Mapa do Site"></li></ul></div><div class="footer-social-block"><p>Social:</p><div class="social-media-icons"><a itemprop="url" target="_blank" href="//www.facebook.com/brasildefato"><i class="fa fa-facebook-official fa-2x"></i></a><a itemprop="url" target="_blank" href="//www.twitter.com/brasil_de_fato"><i class="fa fa-twitter fa-2x"></i></a><a itemprop="url" target="_blank" href="//www.youtube.com/c/AgenciaBrasildeFato"><i class="fa fa-youtube fa-2x"></i></a><a itemprop="url" target="_blank" href="/rss2.xml"><i class="fa fa-rss fa-2x"></i></a></div></div><div class="footer-cc-block"><div class="cc-icons"><a rel="license" href="https://creativecommons.org/licenses/by-nd/4.0/deed.pt_BR" target="_blank"><img class="cc-icon" src="/img/icons/cc-cc.svg" title="Creatice Commons" alt="Creatice Commons"><img class="cc-icon" src="/img/icons/cc-by.svg" title="Atribuição" alt="Atribuição"><img class="cc-icon" src="/img/icons/cc-nd.svg" title="Sem Derivações" alt="Sem Derivações"></a></div><p class="cc-text">Todos os conteúdos do Brasil de Fato podem ser reproduzidos, desde que não sejam alterados e que se dêem os devidos créditos.</p></div></div></div></footer><script defer type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script><script defer type="text/javascript" src="//w.soundcloud.com/player/api.js"></script><script defer type="text/javascript" src="//connect.soundcloud.com/sdk/sdk-3.1.2.js"></script><script defer type="text/javascript" src="/js/main-a99cb31761.js"></script></body></html>